www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Archive through Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Registro Italiano Toyota » archivio 2009 -2010 » Archive through « Precedente Seguente »

Autore Messaggio
 

Massimiliano (Maxbj)
Member
Username: Maxbj

Registrato: 03-2003
Inviato il venerdì 09 gennaio 2009 - 23:46:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Salvo ho visto dal sito una foto, le uscite sono fatte così:

24V|12V
+ - - +

puoi ponticellare i 2 negativi con un cavetto cortissimo seguendo lo schema che ti ho postato:

http://foto.fuoristrada.it/Toyota/fjy
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il sabato 10 gennaio 2009 - 01:51:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ok!! grazie
Non so ancora dove piazzarlo, penso che conviene metterlo in un posto areato?
escudo il vano motore preferisco dentro l'abitacolo (es. tra il piantone sterzo e stufa; dovro vedere prima le dimensione, dovrebbero essere intorno ai 20 x 10 cm..

..ancora grazie.
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il sabato 10 gennaio 2009 - 11:23:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

io il filtro non lo spurgo quasi mai.... lo monto già pieno...hehehehehehe
per il decantatore puoi montare qualsiasi modello, ma io penso che basta sostituire qualche guarnizione in quello toyota. E' solo una scatola di ferro con due entrate ed un galleggiante. Per vedere da dove entra aria, tappa una delle due entrate, nell'altra collega il compressore ad 1bar o meno e poi usa il sapone. Stai attento alla pressione del compressore altrimenti ti scoppia in mano.

FRANCESCO DI MATTEO puoi solo provare a vedere se è successo danno (ma mettiti il cuore in pace, se è passata acqua nell'olio il danno c'è). Sostituisci tutto (utilizza olio economico) e fai girare il motore, usala per un mesetto, se non hai problemi, ricambia l'olio con uno migliore. Se invece hai problemi (controlla il livello e che non ci sia acqua) devi smontare la testa.

LORENZO, penso che i cilindri debbano avere un colore quasi uguale, maggior sporcizia, potrebbe dipendere dalle fasce e combustione di olio, ma anche dal raffreddamento (sul 4° arriva acqua già calda).

SALVO io l'ho preso da 10A a 14€ l'ho comprato anche a Saro Candido qui a catania. Ormai la spesa l'hai fatta...hehehehe...In in quello da 10A ci ho collegato la radio, il barachino e due prese accendi sigari. Mai un problema. Io l'ho messo sopra lo sportellino dell'areazione dei piedi lato passeggero. L'ho incollato con la colla a caldo. Ho messo anche una scatola fusibili a 12v in maniera da avere tutto a portata di mano. La scatola l'ho posizionata dal lato passeggero ma in posizione originale. Nel portasigarette c'è scritto 12v perchè la toyota aveva opzionale una resistenza in serie, ma non in tutte. Io ho collegato il 24V+ ed il 12V- la massa ne ho collegata una sola e fuzniona ugualmente.

MILOS il cicalino indica problemi all'impianto frenante. Molto provabilmente poca aria (controlla anche i fluidi e le pasticche). Hai qualche perdita, anche con inutilizzo prolungato l'impianto NON DEVE SCARICARSI!! controlla tutti i tubi.

MAXBJ il cavo del freno a mano è uno spinotto bipolare che esce dal corrugato da 10mm che corre sotto i sedili. I fili sono di colore BIANCO-BLU e ROSSO-BIANCO

RICCARDO ieri nicola mi ha finito il pezzo al tornio, prima di saldare l'albero ti scatto qualche foto.
 

enrico corsi (Robby_naish)
Member
Username: Robby_naish

Registrato: 04-2003
Inviato il sabato 10 gennaio 2009 - 14:02:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ho gia smontato il decantatore, a breve faccio la prova cha hai consigliato.
Le guarnizioni sono ok, dallo scolo dell'acqua non usciva niente perche' era completamente tappato da uno strato di morchia.
Prima pulisco il tutto e poi provo a rimontarlo riempendolo prima di gasolio.
enrico
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il sabato 10 gennaio 2009 - 14:10:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

io l'ho smontato un'anno fa.

anche da me non usciva nulla, ho dovuto togliere il galleggiante e con un fil di ferro far uscire quasi 1/2 bicchiere di gelatina schifosa....

adesso mi perde un pò dal bulloncino sotto, devo cambiare la guarnizione.
 

izzio (Iciomartin)
Junior Member
Username: Iciomartin

Registrato: 12-2006
Inviato il sabato 10 gennaio 2009 - 16:42:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

azz il carburatore é cosi complesso da sistemare che addirittura montare l'iniezione per un problema al minimo. piuttosto lo tengo accelerato coi denti :-)
per l'AC 1500 euro intendi solo ricambi usati o montata?
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il sabato 10 gennaio 2009 - 18:53:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

azz.. a saperlo!!
Approfondento il discorso riduttori di tensione:
io ho capito che se il riduttore è per esempio da 20A vuol dire che alimenta per un max di 20A per pochi minuti dopo si surriscalda e brucia.
Quindi in realtà quei 20A sono 10A continui.
ho visto che solo lo stereo assorbe 10A!!
Come fa il tuo a non surriscaldarsi pur avendo più di un accessorio collegato, oltre lo stereo?
Il tuo quindi è da 10A max quindi 5A Dc?giusto?

Nb basta!!questo è stato l'ultimo acquisto.
visto che sono economicamente sfinito..
 

Massimiliano (Maxbj)
Member
Username: Maxbj

Registrato: 03-2003
Inviato il sabato 10 gennaio 2009 - 20:15:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Salvo 10A l'autoradio la consuma se la tieni a palla. 20A non te li consuma davvero perchè il fusibile dell'autoradio dovresti averlo max di 15 Ampere. Insomma 10 Ampere sono sempre una bella corrente.
 

enrico corsi (Robby_naish)
Member
Username: Robby_naish

Registrato: 04-2003
Inviato il sabato 10 gennaio 2009 - 20:40:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Io ne ho uno da 35 ampere con collegato, autoradio, accendisigari, cb, compressore blocchi e compressore aria con bombola da dieci litri, da tre anni mai avuto problemi, si scalda un po se uso il compressore per molto tempo.
enrico
 

Riccardo (Folders)
Member
Username: Folders

Registrato: 10-2006
Inviato il sabato 10 gennaio 2009 - 23:15:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ok grazie Davide :-)
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il domenica 11 gennaio 2009 - 12:24:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

salvo il mio dovrebbe essere 10A di picco ed 8A costanti.
Nell'autorradio c'è il fusibile di 10A ma non significa che consuma 10A....altrimenti si brucerebbe!!

Io l'ho preso così piccolo per diversi motivi:
1) era economico, in fuoristrada non conviene spendere soldi, fai un guado e ti freghi il regolatore di tensione

2) tu tieni baracchino ed autorradio accesi insieme? penso di no..... Ho tieni l'autoradio o tieni il baracchino, oppure autorradio al minimo e baracchino in stand-by, insomma non sono mai al massimo, poi io l'autorradio l'ho proprio tolta!! Quando faccio fuoristrada mi piace essere concentrato.

3)più grosso è, più non sai dove metterlo

4)l'accendi sigari serve SOLO come presa a 12v, per accendersi le sigarette portati l'accendino....quindi consuma poco

Insomma, non cercare (mio consiglio) il confort, ma solo l'efficenza. Queste non sono mercedes o bmw.
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il domenica 11 gennaio 2009 - 13:20:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ho capito.
Devo seguire di più il tuo consiglio sul confort!!
 

giovanni pezzali (Giovpezza09)
New member
Username: Giovpezza09

Registrato: 01-2009
Inviato il domenica 11 gennaio 2009 - 20:24:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Salve a tutti , sono un nuovo iscritto che , purtroppo non possiede ancora un bj ma è alla disperata ricerca di un mezzo.

Proprio oggi sono andato a vederne uno che dagli annuni sembrava discreto ma si dimostrato buono di meccanica ( motore ottimo , meccnica sottoscocca senza ruggine o trafilature di olio , ma la carrozzeria mi è sembrata un vero disastro perchè dalle portiere al baule pieno di ruggine "passante" ed anche la bulloneria della carrozzeria marcia.
Sembrava riverniciata in modo posticcio perchè la ruggine veniva fuori da piccole screpolature.
Il prezzo che ha richiesto il venditore era di 4500 euro che a me è parso altino considerando le condizioni della carrozzeria.

Quello che cerco io non è un mezzo preparato per un fuoristrada impegnativo ma un mezzo il più possibile originale e ben coservato , per incominciare ad apprezzare il piacere di andare in fuoristrada.

Chiedo consigli sulla valutazione dei mezzi e su eventuali offerte , perchè , per esempio, su internet si trovano bellissimi bj a prezzi intorno ai 7000-9000 euro da foto molto belli ma mi sebrano prezzi abbastanza alti.

Per esempio quanto potrebbe costare una riverniciatura totale della carrozzeria ?

Secondo voi è possibile trovare un bj 40 o bj 42 di meccanica buona e carrozzeria ok ad un prezzo intorno ai 4000 euro?

Conviene prendere un bj a poco e rimetterlo a posto e comprare una mezzo già sistemato ?

Devo assolutamente cavalcare il mito con un bj , Aiutatemi!!

Vi ringrazio per la cortesia .

Saluti! Giovanni.
 

vincenzo schiantarelli (Vinco)
New member
Username: Vinco

Registrato: 09-2003
Inviato il domenica 11 gennaio 2009 - 21:34:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Messaggio x G.Pezzali:Io sono iscritto al registro con un BJ40 ultima serie in buone condizioni è un autocarro come quasi tutti e mi crea dei problemi quando devo portare i figli.purtroppo mi sa che dovrò cercarmi un altro toy non autocarro.io sono di Sondrio,ci possiamo sentire.ciao
 

peppe (Sperlinga)
New member
Username: Sperlinga

Registrato: 04-2007
Inviato il domenica 11 gennaio 2009 - 22:45:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ho smontato il bambino (motorino d'avviamento)pesa 10kg cmq per toglierlo ho dovuto allentare pure il gruppo dell'idroguida, ed ho notato che nell'asse che collega lo sterzo a questa scatola dove sta l'idroguida ci sta (presumo)per attutire i colpi una sorta di dischetto di gomma tenuto da 2 prigionieri in rame che vorrei sostituire perchè molto vecchio, il problema è che non riesco ad uscirlo perchè la scatola dell'idroguida si sposta sino ad un certo punto;allora volevo allentare la parte che collega lo sterzo a questo discettto in modo da tirare un pò su lo sterzo e permettere l'uscita di questo disco.
Un altro problema relativo alla precedente discussione è che non sò se cercare a ricambio questo dischetto come bj o lj perchè l'idroguida era già montata in questa macchina quindi non sò cosa è rimasto del bj e cosa è stato trapiantato dal lj.
 

Massimiliano (Maxbj)
Member
Username: Maxbj

Registrato: 03-2003
Inviato il lunedì 12 gennaio 2009 - 00:03:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ciao Giovanni, rispondimi a questo paio di domande?
Cosa ti aspetti dal Bj? Cioè lo conosci, lo hai mai provato?
Sei bravo nei lavori manuali e intraprendente?
Raccontaci qualcosa perchè più di qualcuno poi ne è rimasto deluso.
 

Riccardo (Folders)
Member
Username: Folders

Registrato: 10-2006
Inviato il lunedì 12 gennaio 2009 - 11:29:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Salve ho bisogno di aiuto allora ho smontato le pere dai pondi di un bj73 il posteriore ha un diff LSD l'olio era vede e vorrei pulire il diff con cosa lo posso pulire per non rovinarlo? seconda cosa mi serve il grasso per giunti omocinetici qualcuno ha qualche marca e sigla?
Davide che olio hai messo nell'LSD?
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il lunedì 12 gennaio 2009 - 12:21:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Riccardo lavali con della nafta, spruzzata con il compressore.
L'olio era verde perche emulsionato con acqua.
Per il grasso non penso che ci sia una marca in particolare deve essere quello scuro (non ricordo il nome).
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il lunedì 12 gennaio 2009 - 12:36:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

riccardo, non lavarlo proprio.
Non sono sicuro ma non vorrei che si rovinassero i dischi della frizione del LSD.

Io ho messo il castrol hypod a 9€ al litro. Ci vanno tre litri e mezzo.

Li devi montare con tutta la pera del 73 non puoi scoppiare le coppie coniche.
 

Viviano (Viviano)
Member
Username: Viviano

Registrato: 05-2003
Inviato il lunedì 12 gennaio 2009 - 13:14:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Giovpezza09 ti ho mandato una mail in privato

Ciao Viviano
>>> VAI AL FORUM NUOVO Amministrazione