www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Archive through Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Registro Italiano Toyota » archivio 2009 -2010 » Archive through « Precedente Seguente »

Autore Messaggio
 

Riccardo (Folders)
Member
Username: Folders

Registrato: 10-2006
Inviato il giovedì 26 febbraio 2009 - 17:07:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Il diff autobloccante LSD originale toy blocca al 30%?? è possibile aumentare il potere di bloccaggio?
 

Jarno Testi (Robinmud)
New member
Username: Robinmud

Registrato: 01-2009
Inviato il giovedì 26 febbraio 2009 - 21:23:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

'Seera! Bah? Riguardo il discorso zeppe alle balestre ke passano sotto ai ponti, nn mi torna x niente... a parte ke nn l'ho mai visto, e poi cmq "zeppare" il capofoglio o l'ultimo, altro nn fa ke avvicinare il ponte al telaio e quindi ribassare il veicolo, no? I limiti x una zeppa c sono eccome! Se si esagera il ponte inizia ad oscillare x effetto della trazione. See ya!
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il venerdì 27 febbraio 2009 - 09:42:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

jarno in america è molto usato lo "zeppara" il ponte, specialmente quando si effettuano rialzi e si vuol ripristinare il corretto caaster anteriore. Figurati che anche nei piattelli originali toyota sono presenti delle zeppe (saldate). La soluzione non piace neanche a me, ma sicuramente è migliore della centinatura "differenziata" perchè voglio ricordare che centinado una balestra dando maggiore curvatura non si fa altro che ridurre l'escursione in favore della compressione. Otterresti così un mezzo che da un lato a più escursione che dall'altro.
Ritengo che certamente 1 centimetro di differenza sia molto più semplice da eliminare con una zeppa. Ma è ancora meglio.....far finta di nulla e non considerarlo.... capisco però che il BJ storto da un lato non è bello a vedersi.
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il venerdì 27 febbraio 2009 - 09:46:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Riccardo, la percentuale di bloccaggio si potrebbe aumentare maggiorando la molla all'interno, ma non so quanto durerebbero le frizioni. Ho sentito di gente che invece della molla anteriore ha messo un attuatore idraulico comandato a pompa e così aumentava in corsa la percentuale di bloccaggio... Ci ho sempre pensato ad un'esperimento come questo, ma non l'ho mai fatto perchè non so come comandare l'attuatore internamente.
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il venerdì 27 febbraio 2009 - 10:17:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

http://lib.store.yahoo.net/lib/coolfj40/Leveler-Bl k-Installed.jpg
 

Riccardo (Folders)
Member
Username: Folders

Registrato: 10-2006
Inviato il venerdì 27 febbraio 2009 - 12:59:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ho montato LSD sull'anteriore ma non noto una grossa differenza, montare un'attuatore idraulico dendro il blocco la vedo molto laboriosa, ci vuole un'attuatore piccolo poi a doppio o semplice effetto? una elettrovalvola una pompa olio e un serbatotio poi c'è da bucare la pera troppo complicato.
Pensavo si potesse aumentare il bloccaggio aumentantando i dischi.
Avete mai visto un blocco come questo http://www.auburngear.com/aftermarket/product_list ing.aspx?category=8946f7ff-e4b5-4b07-b738-c6f9d7f9 3179
 

Massimiliano (Maxbj)
Member
Username: Maxbj

Registrato: 03-2003
Inviato il venerdì 27 febbraio 2009 - 19:00:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ma gli autobloccanti vogliono manutenzione?
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il sabato 28 febbraio 2009 - 08:12:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

riccardo, dovrebbe essere un elettrico, ma frasncaqmente non l'ho mai visto.
Secondo me il meglio resta l'ARB, io il mio l'ho montato e smontato e mai un problema. Forse è meglio anche del toyota perchè con quello originale devi avere pezzi dedicati (come il semiasse lungo) mentre con l'arb utilizzi i pezzi standard. I blocchi LSD devi cambiare i dischi dopo un utilizzo di anni.
 

lorenzo (Giga)
Junior Member
Username: Giga

Registrato: 12-2005
Inviato il sabato 28 febbraio 2009 - 18:23:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

con grande soddisfazione ho trovato lo york...il modello è F210R...sulle istruzioni del registro non parla di F come prima lettera...inoltre è del 96 ed apparteneva ad una jaguar...vi risulta? a vederlo esternamente sembra in ottime condizioni ma mancano i 2 tubetti sulla testa che si vedono un po in tutte le foto...cosa sono? spero non siano delle valvole particolari e che si possa attaccare un raccordo direttamente sulle filettature.
Nel mio 42 ho il servosterzo e quindi sull'albero motore 2 puleggie, per lo york devo metterne una terza che comanda solo il compressore o posso allungare quella del servosterzo?
Per una marmitta nuova a chi mi rivolgo....
grazie
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il sabato 28 febbraio 2009 - 19:11:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Informazione!!:
oggi volevo smontare la leva del cambio perche ha un po di gioco in più, e volevo vedere se c'è qualcosa di usurato.
Dopo che ho tolto la cuffietta piccola in gomma mi sono trovato davanti due strani fermi in alluminio (tipo rivette senza buco).Prima di far danni vi chiedo come devo procedere ..
allego una foto
http://foto.fuoristrada.it/Toyota/fqk
 

claudio (Franklupo)
Junior Member
Username: Franklupo

Registrato: 10-2006
Inviato il sabato 28 febbraio 2009 - 22:04:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

è molto semplice, afferri la corona sulla base del supporto e le fai fare 1/4 di giro in senso antiorario.
i due perni servono da fermo, nn vanno toccati.
se la leva ha preso gioco, è probabile che si sia rotto il gommino che sta sotto la semisfera.

ciao, claudio.
 

MAX CORTEZ (Maxcortez)
New member
Username: Maxcortez

Registrato: 12-2004
Inviato il domenica 01 marzo 2009 - 09:26:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

delle buone boccole in poliuretano per i puntoni di un lj70 che marca mi consigliate?GRAZIE
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il domenica 01 marzo 2009 - 12:42:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Grazie Claudio per la risp.
L'ho smontato e controllato, di rotto non c'è niente e nemmeno di eccessivamente usurato.
Però è strano che la leva si muova e che le marce si inseriscono così facilmente (..basta quasi un fruscio di vento e già s'innesta una marcia).. forse sarà il numero di km che il cambio avrà alle spalle ???
 

Massimiliano (Maxbj)
Member
Username: Maxbj

Registrato: 03-2003
Inviato il domenica 01 marzo 2009 - 14:11:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Salvo ma allora quale è il problema?
 

Matteo (Black_xj_87)
Advanced Member
Username: Black_xj_87

Registrato: 10-2006
Inviato il domenica 01 marzo 2009 - 14:45:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ragazzi ho il 71 che marca il territorio!
perde olio motore (fatto il tagliando la settimana scorsa)
l'olio fuoriesce dall'accoppiamento tra monoblocco e coppa dell'olio.
lo notai per la prima volta dopo il raduno di gradisca dove l'auto restò a in moto tutto il giorno.
aveva trasudato qualche goccia solo nella parte anteriore dietro la puleggia la sera arrivato a casa.poi più nulla
ieri mattina vedo una macchia all'altezza dell'accoppiamento col cambio e mi accorgo che viene sempre dall'accoppiamento monoblocco-coppa dell'olio nella parte più arretrata lato guida.
anche qui deve aver fatto qualche goccia appena spento poi ha smesso a motore freddo.
il pomeriggio vado a prendere la mia ragazza...intanto che aspetto scendo dal toy che era parcheggiato con motore in moto in folle appena sotto casa sua dove c'è una lieve pendenza laterale verso il lato guida.
guardo sotto per vedere se a motore caldo era ripresa la perdita e vedo che praticamente tutto il lato guida sempre sull'accoppiamento trasuda abbastanza.
in 2 punti in particolare uno circa in centro e l'altro più arretrato vicino al cambio gocciola addirittura...in 3 minuti faccio 2 macchie d'olio di 5cm di diametro.
spaventato trono a casa con l'incubo di avere omai il livello dell'olio al minimo e parcheggio il toy...2 gocce di numero e ho appena controllato ora non ha più perso da ieri alle 16.00!il livello dell'olio è di poco sotto il massimo.
qualcuno ha una spiegazione a tutto ciò?
è giunta l'ora di rifare la guarnizione immagino!
il 71 ha una guarnizione in gomma,solo quella in pasta,entrambe o nessuna?
mi si sono solo allentati i bulloncini?
qual'è la coppia di serraggio esatta?
ma fa strano solo questo fatto che le perdite siano intermittenti!
per la cronaca il mezzo non ha mai mangiato olio
ultima cosa per tirare giù la coppa si riesce anche senza smontare il ponte davanti o bisogna tirare giù anche quello per lavorarci agevolmente??
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il domenica 01 marzo 2009 - 14:47:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Il problema è che la leva si muove troppo e quando cambio se non sto moolto attento succede che mettendo la 5à si inserisce la 3à (o viceversa) e così anche quando devo inserire la 4à capita di mettere la 2à.
 

claudio (Franklupo)
Junior Member
Username: Franklupo

Registrato: 10-2006
Inviato il domenica 01 marzo 2009 - 15:39:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

salvo, la molla è integra?
se è tutto a posto, nn dovrebbe muovere troppo.
eventualmente,ma è tutto da verificare, prova a spessorare leggermente la molla, in modo che con un leggero precarico, ti smorzi i movimenti.

ciao, claudio.
 

stefano (Stefanos5)
New member
Username: Stefanos5

Registrato: 02-2009
Inviato il domenica 01 marzo 2009 - 17:15:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Salve ho appena acquistato una lj 70 e volevo qualche consiglio da chi conosce questo fuoristarda:
ho notato che alla prima frenata il pedale va molto in basso poi si stabilizza, nonostante non ci sono perdite di olio, potrebbe dipendere dal correttore di frenata visto che sul mezzo è installato un kit di rialzo + 5?
 

Massimiliano (Maxbj)
Member
Username: Maxbj

Registrato: 03-2003
Inviato il domenica 01 marzo 2009 - 20:14:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Matteo se ti goccia olio è tempo di sostituire la guarnizione. Il 71 non lo conosco, ma mi pare strano che abbia il motore in corrispondenza del ponte.

Stefano il kit di rialzo con il circuito frenante non c'entra assolutamente nulla. Il pedale ti va in basso perchè o hai aria nel circuito oppure perchè devi registrare i tamburi posteriori.
 

Beppe (Cowtoy)
Senior Member
Username: Cowtoy

Registrato: 03-2005
Inviato il domenica 01 marzo 2009 - 20:23:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

se è stato montato un assetto rialzato e poi non è stato ritarato il correttore di frenata potrebbe farti frenare meno il posteriore, controlla bene pinze e pastiglie davanti, poi i dischi e tamburi dietro, poi prova a ritarare il correttore...

ciao
beppe
>>> VAI AL FORUM NUOVO Amministrazione