www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Archive through Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Registro Italiano Toyota » archivio 2009 -2010 » Archive through « Precedente Seguente »

Autore Messaggio
 

Andreas (Harmony)
Junior Member
Username: Harmony

Registrato: 02-2002
Inviato il giovedì 16 aprile 2009 - 11:58:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Per il cielo ti consiglio il vellutino, ce ne sono di appositi per i sottotetti accoppiati a una gomma piuma isolante (altrimenti si vedono gli aloni della colla!) oppure non dimenticarsi dei prodotti nautici, più costosi, ma di qualità superiore. Per la colla: essenziale Bostik alta resistenza alla temperatura, altrimenti dopo poco tempo si stacca di nuovo. Lascia stare le finte pelli forate o no, diventi pazzo per le curve. Gli originali sono stampati, difficile riprodurli artigianalmente.
P.s. 200 euro è poco per un lavoro fatto bene!
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il giovedì 16 aprile 2009 - 12:18:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Penso qualsiasi tessuto che traspira vada bene.
Nel mio è stato usato il vellutino come quelle delle vetture.
non si usa il bostik, ma una colla vinilica.
Io ad esempio ho usato per i pannelli delle portiere la Saratoga Univil (per materiali flessibili e porosi) 1kg 4,50€.
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il giovedì 16 aprile 2009 - 12:20:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Riccardo per l'uso del Sanden,
pare che basta mettere del grasso al posto dell'olio e si risolve il problema senza fare modifiche...
P.S. per scrupolo installerei anche un filtro per purificare ulteriormente l'aria in uscita.


(Messaggio modificato da salvobj il 16 aprile 2009)
 

Riccardo (Folders)
Member
Username: Folders

Registrato: 10-2006
Inviato il giovedì 16 aprile 2009 - 17:12:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ma non c'è nessuno nel forum che lo ha montato?? proverò a mettere del grasso e poi lo provo con un motore elettrico
 

Massimiliano (Maxbj)
Member
Username: Maxbj

Registrato: 03-2003
Inviato il giovedì 16 aprile 2009 - 17:12:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Non avevo pensato ad un'eventuale condensa, ma comunque ora il materiale lo ho ed userò quello.
Avevo pure trovato il traforato, ma bianco.
Adesso mi documento sul saratoga univil.
 

andrea frezza (Caligola)
New member
Username: Caligola

Registrato: 06-2007
Inviato il giovedì 16 aprile 2009 - 19:59:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ciao a tutti... vorrei montare un turbo sul mio 3b ... mi sapreste dare dei sugerimenti su come fare ... grazie
 

vincenzo schiantarelli (Vinco)
New member
Username: Vinco

Registrato: 09-2003
Inviato il giovedì 16 aprile 2009 - 21:27:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ciao,ho un problema con il contakm.Probab. si sono consumat i dentini di qualche rullino e ora non gira quasi più.è possib smontarlo e invertire i rullini mettend in fondo quelli più consumati senza impazzire troppo?soprattutt non rimanere con pezzi di contakm in mano senza riuscire a rimontarli.grazie
 

Beppe (Cowtoy)
Senior Member
Username: Cowtoy

Registrato: 03-2005
Inviato il venerdì 17 aprile 2009 - 01:15:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

riccardo, http://www.sahara.it/bm/saharaThree/tecnica/il4x4/ allestimento-di-due-fzj-78.shtml
 

izzio (Iciomartin)
Junior Member
Username: Iciomartin

Registrato: 12-2006
Inviato il venerdì 17 aprile 2009 - 07:44:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ciao ragazzi avrei due piccole domande,
dove posso trovare le fiches con i pezzi di ricambi del mio toy se esistono?
ho un problema da qualche giorno intorno hai 60 km 7H lo sterzo mi sfarfalla fortemente dando dei colpi , è vero che ho appena cambiato le gomme ma aveva iniziato anche prima, a parte regolare la vite senza fine e far bilanciare le gomme e controllare i cerchi cosa dovrei controllare??
 

Franco (Tury)
Advanced Member
Username: Tury

Registrato: 12-2003
Inviato il venerdì 17 aprile 2009 - 08:11:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

QUI' inserendo il tuo telaio/modello trovi i codici dei ricambi che ti interessano.
 

Massimiliano (Maxbj)
Member
Username: Maxbj

Registrato: 03-2003
Inviato il venerdì 17 aprile 2009 - 10:19:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Izzio controlla anche le testine se hanno gioco.

Vincenzo è un operazione che feci anni fa per lo stesso tuo problema. Smonta il cruscottino con la strumentazione ed aprilo tutto.
I rulli sono inseriti su di un asse metallico bloccato da una sede in plastica. Il problema è che la plastica col tempo ha perso quel minimo di elasticità che poteva avere. Facendo attenzione dovresti estrarre l'asse e poi rimescolare i rulli perchè i dentini di scatto in plastica si consumano. Se non ricordo male a me si ruppe un pezzetto di plastica che teneva l'asse, ma lo rincollai col superattack. Comunque ancora funziona. Finito il rimontaggio lubrifica i rulli.
 

2001 (Suardi)
Junior Member
Username: Suardi

Registrato: 01-2004
Inviato il venerdì 17 aprile 2009 - 10:26:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ciao Davide
riesci a mandarmi i link
 

2001 (Suardi)
Junior Member
Username: Suardi

Registrato: 01-2004
Inviato il venerdì 17 aprile 2009 - 12:09:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

il mio indirizzo
elettrauto2001snc@eutelia.com
 

Riccardo (Folders)
Member
Username: Folders

Registrato: 10-2006
Inviato il venerdì 17 aprile 2009 - 12:14:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Grazie Beppe li dice "chiusura del sistema di circolazione del lubrificante tra la testa e il corpo del compressore" però non mi fa vedere come si fà,l'ho smontato ma non riesco a capire da dove passa l'olio uff
 

Beppe (Cowtoy)
Senior Member
Username: Cowtoy

Registrato: 03-2005
Inviato il venerdì 17 aprile 2009 - 13:38:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

riccardo, se mi dai qualche giorno sto montando anch'io un sanden sd7 provvisoriamente finche non trovo uno york, ti faccio un paio di foto e te le posto,in teoria devi alesare e filettare il foro della lubrificazione per poi avvitargli dentro un grano con del frena filetti...

ciao
beppe
 

Riccardo (Folders)
Member
Username: Folders

Registrato: 10-2006
Inviato il venerdì 17 aprile 2009 - 15:06:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

OK Beppe magari ti posto le foto del piatello valvole il foro della lubrificazione non lo vedo
 

paciniadriano (Adry_g)
New member
Username: Adry_g

Registrato: 01-2009
Inviato il venerdì 17 aprile 2009 - 21:41:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

siccome si pensa di essere gli unici ad aver rotto il semiasse anteriore lungo senza aver rotto un omocinetico originale toyota di un bj71 bloccato e' capitato ad altri ????? ................p.s gomme 36-12/50 simex
grazie a tutti....
 

Beppe (Cowtoy)
Senior Member
Username: Cowtoy

Registrato: 03-2005
Inviato il venerdì 17 aprile 2009 - 21:50:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

occhei riccardo!!
salvo imprevisti scendo ora in garage e faccio il lavoro e poi ti posto le foto...

ciao
beppe
 

Beppe (Cowtoy)
Senior Member
Username: Cowtoy

Registrato: 03-2005
Inviato il sabato 18 aprile 2009 - 02:33:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

riccardo,
http://foto.fuoristrada.it/Toyota/fwb

ciao
beppe
 

Beppe (Cowtoy)
Senior Member
Username: Cowtoy

Registrato: 03-2005
Inviato il sabato 18 aprile 2009 - 02:39:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

sono riuscito a postare uno schizzo dell'atrezzo che servirebbe per mollare il verro meccanico quando si spacca la spinetta di sicurezza:

http://foto.fuoristrada.it/Toyota/fwd
>>> VAI AL FORUM NUOVO Amministrazione