www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Archive through Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Registro Italiano Toyota » archivio 2009 -2010 » Archive through « Precedente Seguente »

Autore Messaggio
 

Nicola Carù (Nikar)
Senior Member
Username: Nikar

Registrato: 08-2004
Inviato il lunedì 11 maggio 2009 - 12:49:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

@Massimiliano: premesso che non sono in grado di rispondere alla tua ultima domanda (), di gasolio non ne perde.
Anch'io ho la sensazione di un tubo fessurato o qualcosa del genere e non la pompa...
 

Massimiliano (Maxbj)
Member
Username: Maxbj

Registrato: 03-2003
Inviato il lunedì 11 maggio 2009 - 12:57:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Propendo più per sporcizia nel circuito.
 

filippini diego (Messerlellora)
New member
Username: Messerlellora

Registrato: 01-2009
Inviato il lunedì 11 maggio 2009 - 15:04:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

non mi vanno piu' le frecce al bj 42 davide il fusibile e' buono che dite sara saltato qualcosa in quella centralina nella scatola grigia sopra il pedale della frizione ? quando metto la freccia fa un lieve clik e basta pero' non da segnale .... non vanno nemmeno le 4 frecce e' cominciato cosi che di colpo non mi andavano piu' le freccie il giorno dopo sono ri partite poi di nuovo nulla ... qualcuno a uno schema elettrico ???
 

claudio (Quadrello)
New member
Username: Quadrello

Registrato: 05-2009
Inviato il lunedì 11 maggio 2009 - 19:08:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ciao a tutti, sono nuovo del forum.
sto trattando l'acquisto di un bj42, veicolo che conosco indirettamente (ovvero solo attraverso quanto ho letto nel forum), ma ho già posseduto un bj40. oltre alla motorizzazione, quali sono le principali differenze? premetto che non è la versione lx (quindi niente chincaglierie comodose). volevo inoltre iscrivermi al registro toyota, ma avrei bisogno di definire alcune cose che nel sito del registro non vengono spiegate. Io odio disturbare la gente al telefono....se ci fosse qualcuno del registro che mi volesse contattare gli sarei molto grato.
P.S:....che figata, avrò il 42....spero non mi deluderà.
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il lunedì 11 maggio 2009 - 21:18:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

NICOLA CARU' potrebbe essere che aspiri aria e pian piano si scarica il circuito. forse, ma dico forse, quando acceleri e deceleri non succede perchè non essendo costante ha il tempo di ricaricarsi. Oppure, altra ipotesi che tiro è che hai lo sfiato del serbatoio otturato. Quindi con un andatura discontinua, il serbatoio ha il tempo di depressurizzarsi, mentre con un'andatura uniforme, la nafta che esce è di più dell'aria che riesce ad entrare per depressurizzare il sebatoio. Prova a fare un giro senza tappo della nafta (naturalmente non mettere il pieno).

FRANCESCO BEVILACQUA secondo me risolvi. Ma potresti risolvere ancora più facilmente usando i pistoni ad aria in due posizioni. La cosa importante è sapere che corsa deve effettuare il pignoncino e se vi è periolo di sgranare qualche cosa.

DIEGO FILIPPINI lo schema elettrico lo trovi sul sito www.registrotoyotabjfj.com alla voce "manuali" e poi "manuale d'officina" ultimo download. Ma il tergivetro funziona?

CLAUDIO (QUADRELLO) il bj40 dal bj42 non differisce di molto, dal 1980 in poi è uguale, ha anche i freni a disco. Il motore è 3000c.c. sebbene abbia meno coppia, io reputo abbia più sprint. Il filtro dell'aria non è a bagno d'olio ma a secco, null'altro. Per l'iscrizione al Registro Toyota, mandami una mail oppure chiamami (non disturbi). Trovi i contatti nel mio profilo.
 

Daniele (Dany_toy40)
Advanced Member
Username: Dany_toy40

Registrato: 01-2005
Inviato il lunedì 11 maggio 2009 - 22:17:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Nicola sono i sintomi della pompetta a C che ha le valvoline usurate.... il mio 71 mi ha fatto lo stesso lavoro, ho risolto spendendo 25€ dal pompista facendomi revisionare la pompetta.
Se vuoi io sabato sera sono dai LUPI a Robbio, se vuoi io ho la pompetta revisionata, fammi sapere se ti puo' servire.
 

Massimiliano (Maxbj)
Member
Username: Maxbj

Registrato: 03-2003
Inviato il lunedì 11 maggio 2009 - 22:46:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Davide se Nikar avesse il problema di depressione del serbatoio se ne accorgerebbe all'istante: al momento del problema basta aprire il tappo e sentire se entra aria.

Diego potresti risolvere anche solo pulendo i contatti che trovi posteriormente che si beccano l'acqua ed il fango. A me succedeva che si attivavano tutte le frecce e con cartavetrata fine, cacciavite e spray pulisci contatti ho risolto. Solo che dopo 30 anni si dovrebbe pensare anche a sostituirli. Altrimenti hai qualche contatto.
 

tom (Tom)
Member
Username: Tom

Registrato: 03-2002
Inviato il martedì 12 maggio 2009 - 08:39:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Diego, a me capitò una cosa simile, nel mio caso era l'intermittenza inchiodata che ho sostituito poi tutto a posto
 

Antonio (Patrol88)
Senior Member
Username: Patrol88

Registrato: 11-2002
Inviato il martedì 12 maggio 2009 - 10:35:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

secondo me è la pompetta C che non fa il suo lavoro,

sul mio 70 ho risolto, o meglio avevano gia risolto prima che lo prendessi io, montando una porta filtro tipo BOSCH (quello montato su tonellate di fiat per intenderci) con il pompettone tipo pulsantone gioco a premi va ehheeh
 

Nicola Carù (Nikar)
Senior Member
Username: Nikar

Registrato: 08-2004
Inviato il martedì 12 maggio 2009 - 13:44:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Grazie Dani, ma la macchina è già dal mecca. Anche lui, sentendo il mio resoconto, propende per la pompetta a C come te e Antonio. In misura minore pensa sia morchia nel serbatoio...a breve avrò il responso "ufficiale".
 

filippini diego (Messerlellora)
New member
Username: Messerlellora

Registrato: 01-2009
Inviato il martedì 12 maggio 2009 - 14:11:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

si davide i tergi vetri vanno ance secondo me e' l intermittenza ora vedro' un po
 

Daniele (Dany_toy40)
Advanced Member
Username: Dany_toy40

Registrato: 01-2005
Inviato il martedì 12 maggio 2009 - 21:58:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Il problema Antonio e' che nella pompetta C dei nosti BJ c'e' una camma che fa lavorare di continuo la pompetta a C invece il pompettone che c'e' su i filtri serve solamente a riempire il circuito.
 

Antonio (Patrol88)
Senior Member
Username: Patrol88

Registrato: 11-2002
Inviato il martedì 12 maggio 2009 - 23:01:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

a me funziona benissimo....
 

lorenzo (Giga)
Junior Member
Username: Giga

Registrato: 12-2005
Inviato il mercoledì 13 maggio 2009 - 09:09:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

la pompetta a C è quella a mano per riempire il circuito quando si cambia il filtro gasolio?
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il mercoledì 13 maggio 2009 - 10:57:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

una camma?? non lo sapevo, ma sei sicuro?
forse parliamo di due pompe differenti, a questo punto mi chiedo (come fa lorenzo) è la stessa pompetta per spurgare il circuito? Io l'ho sostituita con una bosh e non c'è più il bisogno di avvitarla dopo aver spurgato.

E' questa??

qui c'è il foro dove si attacca nel corpo pompa, la camma è dentro? Come funziona? questa cosa non la sapevo....
 

lorenzo (Giga)
Junior Member
Username: Giga

Registrato: 12-2005
Inviato il mercoledì 13 maggio 2009 - 14:09:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

infatti pensavo fosse quella in foto....è facile da trovare? la devo sostituire perchè perde...
cambio discorso ho montato lo york e per sbaglio ho messo la valvola di non ritorno al contrario con una leggera accelerata mi ha fatto esplodere un tubo in gomma telata da 20 bar! non pensavo fosse cosi potente!!
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il mercoledì 13 maggio 2009 - 14:55:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

è una belva.... hehehehe

io sto pensando di prendere il mio 25 litri da casa con motore cinese, togliere il motore e mettere lo york con motore della lavatrice
 

Daniele (Dany_toy40)
Advanced Member
Username: Dany_toy40

Registrato: 01-2005
Inviato il mercoledì 13 maggio 2009 - 19:43:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Davide e' tutto il corpo, la pompetta manuale e' quella che intendi te (pezzo N 8), http://forum.ih8mud.com/attachment.php?attachmenti d=251477&d=1218359091 il pezzo 1-2-3 e' la pompetta meccanica che funziona con la camma, e i pezzi 6 e 7 sono quelli che si sono guastati a Nicola
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il mercoledì 13 maggio 2009 - 20:55:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

allora non sono solo io lo scienziato...
volevo mettere il motore dell'autoclave nel compressore bicilindrico da 150lt.. ma ha solo 1cv, e per il compressore ne occorrono almeno 2cv.
Cmq il motore della lavatrice che già ho messo da parte lo voglio piazzare nel trapano a colonna.
Che prestazioni potrà avere??
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il mercoledì 13 maggio 2009 - 20:57:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ahh dimenticavo
un giorno tenterò di fare il verro meccanico con il differenziale suzuki!.

P.s prima devo comprarmi un tornio
>>> VAI AL FORUM NUOVO Amministrazione