www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Archive through Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Registro Italiano Toyota » archivio 2009 -2010 » Archive through « Precedente Seguente »

Autore Messaggio
 

Massimiliano (Maxbj)
Advanced Member
Username: Maxbj

Registrato: 03-2003
Inviato il martedì 01 settembre 2009 - 09:14:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Jarno l'alternativa è cambiare il motore con un altro usato. Conosco una persona che ne ha uno disponibile, ma non so quanto può chiederti.
 

Massimiliano (Maxbj)
Advanced Member
Username: Maxbj

Registrato: 03-2003
Inviato il martedì 01 settembre 2009 - 09:16:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Non avevo letto il post di Davide. Jarno piglia il 3B che è molto meglio.
 

Massimiliano (Maxbj)
Advanced Member
Username: Maxbj

Registrato: 03-2003
Inviato il martedì 01 settembre 2009 - 09:20:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Salvo il termostato lo puoi controllare visto che smontarlo sono 10 minuti di lavoro, la pompa alla fine è un contenitore con una girante. Secondo me ti conviene togliere la cinghia e girare a mano la ventola e vedere se forza.
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il martedì 01 settembre 2009 - 09:23:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

se si è bloccata sicuramente stai macinado il cuscinetto, a mano la senti se è ruvida nel girare
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il martedì 01 settembre 2009 - 09:27:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Davide non hai qualche consiglio per me??.
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il martedì 01 settembre 2009 - 09:38:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

se la pompa si è bloccata la senti dal rumore del cuscinetto, ma attenzione, potrebbe essere partito anche il cuscinetto dell'alternatore che ha fatto fermare la puleggia. Pompa-alternatore-motore sono collegati insieme da un'unica cinghia. Apri il cofano, metti in moto e senti da dove arriva il rumore di macinato.
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il martedì 01 settembre 2009 - 09:40:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ho provato a girare a mano la ventola senza togliere la cinghia ma tutto è sembrato ok. Gira regolare con la solita durezza del giunto viscoso.
Il rumore della cinghia che ho sentito è stato causato sicuramente dalla pompa altro non può essere.
Per la temperatura penso che si sia intasato qualche parte dell'impianto o magari il termostato..
Volevo precisare che ho il tappo del radiatore adattato di un trattore, e quando ho avuto il problema ho visto che la forte pressione ha fatto fuoriuscire l'acqua dal tappo stesso, infatti c'era il cofano internamente tutto schizzato color ruggine.

Ora è tutto ok...però non mi va di stare in ansia ogni volta che uso la macchina.

P.S. Dopo vado a ordinare il tappo radiatore .
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il martedì 01 settembre 2009 - 11:51:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

se giri la ventola in realtà non giri nulla. Devi far girare la cinghia. Molla l'alternatore e toglila
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il martedì 01 settembre 2009 - 12:20:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

oggi controllo e poi vi faccio sapere.

grazie
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il martedì 01 settembre 2009 - 21:52:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Allora ho smontato il termostato era un po sporco ma niente di che, dalla testata è uscita un po sporcizia ma pochissime incrostazioni solo acqua sporca.
La pompa dell'acqua gira perfettamente e non l'ho voluta smontare.
Domani voglio pulire la parte della testata e la pompa dell'acqua con qualche prodotto anticalcare, poi risciacquo e rimonto tutto.
 

diego (Lellora82)
Junior Member
Username: Lellora82

Registrato: 09-2007
Inviato il martedì 01 settembre 2009 - 22:06:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

davide ciao quando hai fissato la scatola idroguida sl longherone l hai fissata solo sulla lamiera ex del delaio o hai riportato una piastra anche dentro (lato supp batteria)e hai serrato tutto a panino e' ?? x che solo sulla lamiera ex del telaio mi sembra che mi fletta un po' troppo !!!
 

Massimiliano (Maxbj)
Advanced Member
Username: Maxbj

Registrato: 03-2003
Inviato il martedì 01 settembre 2009 - 22:48:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Salvo a questo punto apri il manicotto di sotto del radiatore e scarica tutta l'acqua, magari le incrostazioni le butti via.
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il mercoledì 02 settembre 2009 - 02:11:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

c'è il tappo sul motore, sopra il motorino d'avviamento. Così non tocchi il radiatore che il rame si spacca facilmente. Comunque il bloccaggio della cinghia potrebbe dipendere anche dal cuscinetto dell'alternatore.

Diego l'ho fissata direttamente al longherone, senza sandwich. Con bulloni d'acciaio. Io giro le 35" ed il telaio non si è storto (conta che poco prima c'è la traversa).
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il mercoledì 02 settembre 2009 - 10:02:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Diego io la scatola l'ho fissatta con una piastra dietro per sicurezza.

Si Davide ieri ho provato a smontare il tappo sopra il motorino d'avviamento ma è durissimo, ho dovuto smontare anche l'edic per avere spazio.
Oggi riprovo con la pistola.
Ho diementicato a controllare l'alternatore ma penso che sia ok.
Cosa ne pensate di usare il Rio Azzurro dentro la testa e pompa dell'acqua, dovrebbe levare il calcare facendolo agire per qualche minuto.
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il mercoledì 02 settembre 2009 - 10:27:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

salvo, lascia tutto com'è. rischi di fare + danno. Il calcare se c'è va lasciato, non è un lavandino che deve splendere, ma se fai saltare qualche incrostazione sulla guarnizione della testa, poi devi smontare tutto.

Per la grippata della cinghia, se non hai trovato il motivo, continua a camminare, prima o poi verrà fuori. Se resti a piedi, comunque, non penso sia molto lontano da casa.....
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il mercoledì 02 settembre 2009 - 12:42:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ok Davide allora prendo il tuo consiglio .
Lascio così com'è anche la pompa dell'acqua??...
thanks
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il mercoledì 02 settembre 2009 - 18:22:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Si, un problema c'è, ma così è difficile da capire. Il mio consiglio è di tenere d'occhio la macchian e di aspettare che diventi + evidente (non fare viaggi lunghi).
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il mercoledì 02 settembre 2009 - 21:28:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Oggi ho pulito il termostato e i vari tappi di scarico che dopo mille tentativi in due anni finalmente sono riuscito a svitare.
Dal tappo del monoblocco è uscito un bel po di fanghiglia.
Domani monto tutto e faccio un bel po di lavaggi.
 

Jarno Testi (Robinmud)
New member
Username: Robinmud

Registrato: 01-2009
Inviato il mercoledì 02 settembre 2009 - 22:13:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Grazie ragazzi x i motori "in offerta", nn ne avessi già acquistato uno...
Il fatto è ke ho trovato un motore a 600 euro rifatto di un'anno. Era d un tipo, ke ha fatto un casino con l'impianto stereo autoinstallato e ke gli ha incendiato il suo povero Bj appena restaurato.
Il motore ha preso la strinata nella parte superiore, xò io ho una testa rifatta fresca d 4 mesi del mio vekkio motore, quindi voglio scambiarla cn questo ultimo ke ho comprato e ke x sicurezza abbiamo smontato. Dentro è tt ok davvero, anke i paraoli del motore sn a posto,( pensavamo avessero preso la strinata anke quelli) ma visto ke me li sn procurati, li sostituiamo lo stesso.
Anke le fasce in realta sn a posto xò...c'era un pistone ke le aveva un pò incollate, il motore ce l'ho da un anno e mezzo circa e kissà da quanto tempo è fermo e già ke c siamo...forse me le riescono a trovare dei ragazzi d un'officina d rettifike qui d Livorno, le guarnizioni le hanno già trovate a un'80ina d'euri, domani mi fan sapere x le fasce....le bronzine sn ok, le camice e i pistoni pure, appena mi arrivano tt i pezzettini lo rimetto insieme...nn vedo l'ora!
 

Jarno Testi (Robinmud)
New member
Username: Robinmud

Registrato: 01-2009
Inviato il mercoledì 02 settembre 2009 - 22:20:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Salvo le condutture del liquido d raffreddamento nn devono d certo essere a spekkio, ma le incrostazioni si accumulano col tempo fino ad ostruire i passaggi e d conseguenza a sforzare la pompa...
Ogni tanto una bella scrostata generale nn può fare altro ke bene alle nostre amate "caffettiere"
>>> VAI AL FORUM NUOVO Amministrazione