www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Archive through Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Registro Italiano Toyota » archivio 2009 -2010 » Archive through « Precedente Seguente »

Autore Messaggio
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il lunedì 07 settembre 2009 - 11:58:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

chi lo ha revisionato ha usato 2 confezioni toyota, quindi 18ml+18ml. Io prenderei una bottiglietta da 40ml minimo.

Una guarnizione c'è, ma non si rovina se apri con cautela.

Ti conviene lasciare scolare il giunto per almeno una notte e poi sciacquarlo con benzina o diluente e farlo asciugare al sole od al caldo per un pò.
 

alberto ferri (Albertone11)
New member
Username: Albertone11

Registrato: 10-2008
Inviato il lunedì 07 settembre 2009 - 13:51:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

sto leggendo il post e mi sono posto una domanda:
sul mio bj42, la ventola di raffreddamento gira sempre......anche al minimo .......va bene così ?
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il lunedì 07 settembre 2009 - 15:49:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

NI

nel senso che di girare gira sempre, comunque, il problema è che con tanti km sul groppone non gira per come dovrebbe girare a caldo, ossia gira con una percentuale di rotazioni minore rispetto al motore perchè l'olio che funge da "frizione" è ormai vecchio oppure è diminuito per piccole perdite.

La ventola gira comunque, ma non veloce come dovrebbe. La diagnosi è difficile, diciamo che la macchina tende a scaldare, il viscostatico è unto di olio ed a caldo la ventola è "morbida" quasi come a freddo (naturalmente la prova va fatta a motore fermo, per non farsi tranciare due dita).

(Messaggio modificato da 0davide0 il 07 settembre 2009)
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il lunedì 07 settembre 2009 - 15:52:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

diciamo che se si ha manualità ripristinare l'olio male non fà... specie con una spesa di 5€ max con il fai da te.

La toyota prevede la sostituzione ogni 80.000km dell'olio
 

Riccardo (Folders)
Member
Username: Folders

Registrato: 10-2006
Inviato il martedì 08 settembre 2009 - 20:13:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Sapete dove trovare la pompa per i tergicristalli a 24V ? http://foto.fuoristrada.it/Toyota/gcu
tipo quella a destra, quella nuova l'ho presa alla toyota ma non va bene
 

Massimiliano (Maxbj)
Advanced Member
Username: Maxbj

Registrato: 03-2003
Inviato il mercoledì 09 settembre 2009 - 09:32:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Riccardo è un problema che ho da anni e non sono riuscito a risolvere. Quella che hai preso comunque sembra uguale alla mia. Quanto l'hai pagata?
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il mercoledì 09 settembre 2009 - 11:06:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

da due non se ne può fare una? Oppure flangiarla alla vaschetta in qualche maniera?
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il mercoledì 09 settembre 2009 - 12:51:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ho comprato l'olio cst 10000 c'era anche il 30000. Prezzo 8euro 40cc
il giunto è da ieri pomeriggio che gocciola dopo pulisco e aggiungo l'olio nuovo.

Ma vi risulta che il motore 3b è un po spostato verso destra guardandolo di fronte? circa 1 o 2 cm
Ho notato questo, montando una ventola con giunto di un Bj73 vm 5cilindri e non entrava nel convogliatore per pochissimo. Guardando il coperchio delle punturie si vede un leggero spostamento a destra.
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il mercoledì 09 settembre 2009 - 15:22:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Davide non ho ben capito in quale delle due parti va messo l'olio.
In quella con l'ingranaggio
o nella parte che fa da coperchio?
grazie

P.s Per pulirlo ho messo il diluente nei fori della parte con l'ingranaggio ed esce subito,perche non fa da contenitore. se metto l'olio lì, devo chiudere subito.
Invece nel coperchio con la barretta di ferro scura l'olio rimane.
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il mercoledì 09 settembre 2009 - 20:23:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

devi inserirlo qui ed i fori fanno da livello
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il mercoledì 09 settembre 2009 - 20:24:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

qui si vede meglio
 

Riccardo (Folders)
Member
Username: Folders

Registrato: 10-2006
Inviato il giovedì 10 settembre 2009 - 09:11:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Mi pare che costi 60€ ma devo controllare meglio, non ne posso fare due quella nuova deve avere all'ogiamento della girante interno al serbatoio mentre quella che ho io e tutto esterno, ed è propio l'involucro esterno alla girante che è tutto rotto l'ho incollato con il bicomponente se tiene lo lascio cosi :-)
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il giovedì 10 settembre 2009 - 10:33:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

dany tu nel 40 con il motore 61 hai usato il radiatore del mitzu? ti scalda?

ti ho inviato una mail privata.
 

Riccardo (Folders)
Member
Username: Folders

Registrato: 10-2006
Inviato il giovedì 10 settembre 2009 - 15:43:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ho bisogno di un consiglio devo comperare un blocco ARB per il mio bj, ho a disposizione un ponte semi floationg e uno full floationg, su quale mi consigliate di montarlo?
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il giovedì 10 settembre 2009 - 17:49:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

naturalmente sul full floanting, ma c'è anche da dire che il blocco per semi floating monta sul full floating, ma quello del full floating non monta sul semi floating.

Io sul mio full floating (ponti hj61) ho montato il blocco dei ponti 40 (semi floating).

Certo non è uina scelta consigliabile, ma era in casa..... Se sei sicuro di voler montare i full floating, non avere dubbi.
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il giovedì 10 settembre 2009 - 17:53:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

salvo, novità per la ventola??
 

Daniele (Dany_toy40)
Advanced Member
Username: Dany_toy40

Registrato: 01-2005
Inviato il giovedì 10 settembre 2009 - 18:47:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Riccardo monta il full floating, perche in caso di necessita' smonti l'albero di trasmissione e i semiassi e torni a casa con la trazione anteriore.
 

Massimiliano (Maxbj)
Advanced Member
Username: Maxbj

Registrato: 03-2003
Inviato il giovedì 10 settembre 2009 - 20:11:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ma Riccardo avrà sicuramente il semifloating al posteriore. Conviene montare l'unico blocco del diff all'anteriore?
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il giovedì 10 settembre 2009 - 20:14:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Allora Davide ho cambiato l'olio e rimontato il giunto domani o sabato provo la macchina.
Cmq girando la ventola con le mani sembra più dura di prima.
Ho però un altro problema:
Volevo spostare la pompa dell'idroguida nella parte superiore del motore, come in quello di ultima generazione, (per lasciare lo spazio inferiore al compressore aria)ma non mi è venuta nessuna idea di come poter costruire delle staffe solide e tendere la cinghia.
Vorrei vedere qualche foto nel dettaglio perche da quelle che ho io non si capisce bene come è supportata
Purtroppo devo rimandare questo lavoro e rimontare tutto come prima perche domenica devo essere presente ad un giro organizzato da un mio amico.
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il giovedì 10 settembre 2009 - 21:00:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

una precisazione riguardante il giunto viscoso.
Per riempirlo ho usato mezza bottiglietta da 40cc e messo l'olio solo nella parte girante aspettando che si riempisse dentro e girando di tanto in tanto in modo che l'aria uscisse.
C'è da dire che il mio è diverso rispetto a quello della guida
ecco le foto
coperchio http://foto.fuoristrada.it/Toyota/gcw
girante http://foto.fuoristrada.it/Toyota/gcv
l'olio non si vede perchè è trasparente
>>> VAI AL FORUM NUOVO Amministrazione