www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Archive through Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Registro Italiano Toyota » archivio 2009 -2010 » Archive through « Precedente Seguente »

Autore Messaggio
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il giovedì 10 settembre 2009 - 23:30:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

http://www.youtube.com/watch?v=vgjuljc0dmc&feature =related
 

Beppe (Cowtoy)
Senior Member
Username: Cowtoy

Registrato: 03-2005
Inviato il venerdì 11 settembre 2009 - 02:42:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

davide, apperò... che nonnetta...
il verro è da panico...
il motore non mi sembrava proprio un "b"...
i ponti sembrerebbero quelli di un 80??


max, se hai i soldi per montare un solo blocco lo monti prima al posteriore poi all'anteriore, avendo due blocchi, davanti ad un'ostacolo inserisci prima il posteriore e se non basta poi provi anche con l'anteriore... senza contare che il ponte più debole è l'antreriore che se esageri con le ruote sterzate fai esplodere gli omocinetici...

ciao
beppe
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il venerdì 11 settembre 2009 - 08:30:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Motore V8 a carburatori. I ponti sono unimog.
Se non erro è l'equipaggio tedesco che ha partecipato a tutti i croatia trophy.

Se metti l'anteriore, oltre che stare attento a giunti & co. devi stare aqttento a non metterti la macchina per cappello.
 

Riccardo (Folders)
Member
Username: Folders

Registrato: 10-2006
Inviato il venerdì 11 settembre 2009 - 10:07:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ma i semiassi dei due ponti hanno la stessa robustezza? Perché visivamente i semiassi del semi ( che tra l’altro un pò di tempo fa ho troncato ) sono più grossi di quelli del full floating
 

Antonio (Patrol88)
Senior Member
Username: Patrol88

Registrato: 11-2002
Inviato il venerdì 11 settembre 2009 - 11:14:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

sono piu grossi perche portanti, ma sono piu grossi solo in parte, il millerighe è uguale
 

Beppe (Cowtoy)
Senior Member
Username: Cowtoy

Registrato: 03-2005
Inviato il venerdì 11 settembre 2009 - 21:01:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

che pirla a non riconoscere due ponti mog!!

davide, ho buone notizie per te...

ciao
beppe
 

Massimiliano (Maxbj)
Advanced Member
Username: Maxbj

Registrato: 03-2003
Inviato il venerdì 11 settembre 2009 - 21:40:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Mostruoso quel TOY, ha percorso un laterale da panico. Inarrestabile.
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il venerdì 11 settembre 2009 - 22:39:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

cosa beppe... sono curioso!!

Salvo, hai provato la ventola? è più dura a caldo rispetto a prima??
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il venerdì 11 settembre 2009 - 22:43:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

No Davide ancora non l'ho provata perche oggi è piovuto e non sono riuscito a rimontare tutto.
Sicuramente domenica la proverò con il giro che è stato organizzato.
Spero che funzioni altrimenti sarà un casino durante il percorso.
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il sabato 12 settembre 2009 - 10:40:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

beh magari provala prima...
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il sabato 12 settembre 2009 - 12:38:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ho rimontato tutto, e acceso il motore tenendolo accellerato per 20minut abbondanti..
il risultato a macchina calda(temperatura standard):
la ventola gira morbida, quindi ho fatto un buco nell'acqua.
Ma è sicuro che quest'olio ha la caratteristica di mantenere la stessa viscosità a caldo.
Cmq domani il giro lo faccio così eventualmente blocco la ventola strada facendo.

Ps. Davide che ne pensi di mettere i restanti 20cc di olio nella parte del coperchio
http://foto.fuoristrada.it/Toyota/gcw
 

Beppe (Cowtoy)
Senior Member
Username: Cowtoy

Registrato: 03-2005
Inviato il sabato 12 settembre 2009 - 22:21:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

salvo, funziona l'astina azionata dalla spirale??

ciao
beppe
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il sabato 12 settembre 2009 - 22:27:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

quale Beppe??
quella che si trova all'interno del coperchio??
 

francesco (Frastean)
Junior Member
Username: Frastean

Registrato: 02-2009
Inviato il sabato 12 settembre 2009 - 23:24:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

buonasera
bel video!
nel filmato il bj fa un guado al limite da aliscafo. quali accortenze avrà adottato l'equipaggio?
 

Beppe (Cowtoy)
Senior Member
Username: Cowtoy

Registrato: 03-2005
Inviato il domenica 13 settembre 2009 - 09:12:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

salvo, quella al centro del giunto,che vedi nella foto...

http://shop.alpinatrieste.it/images/9239_1.JPG

ciao
beppe
 

Jarno (Robinmud)
New member
Username: Robinmud

Registrato: 01-2009
Inviato il domenica 13 settembre 2009 - 09:36:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Credo ke abbiano indossato una muta! Hahaha, skerzo dai! Buondì a tt. Intendi dire quali accortezze hanno adottato x nn far bere il motore? Bèh potrebbero aver messo un tubo d aspirazione dentro l'abitacolo, l'ho già visto in altre occasioni, anke se qui nn ne sn certo...è l'unica ipotesi ke mi è saltata in mente. Senza un'adeguata protezione dell'aspirazione è da pazzi affrontare un guado del genere...
Raga, ho trovato tt la serie guarnizioni motore + tt la serie fasce, compresi i raskiaolio, a 250 euri, è buono? Ditemi d si, ormai li ho già presi.....
 

izzio (Iciomartin)
Junior Member
Username: Iciomartin

Registrato: 12-2006
Inviato il domenica 13 settembre 2009 - 19:38:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ciao ragazzi sto pensando di montare i blocchi al mio fj secondo voi posso trovare qualcosa di usato?dove?
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il domenica 13 settembre 2009 - 20:24:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Sono appena rientrato da un lungo giro fra mulattiere e guadi. La macchina non si è surriscaldata per niente nonostante la ventola giri liberamente a macchina calda.
Sono soddisfattissimo di come ho superato tutti gli ostacoli, ottime anche le gomme che mi hanno prestato (31/10,50 eco-daytona)(???)
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il lunedì 14 settembre 2009 - 09:12:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

salvo, ma l'unica differenza è stata ripristinare l'olio alla ventola. Quindi se prima scaldava ed adesso no è sicuramente un problema di olio. Sono contento che l'olio funzioni.

(Messaggio modificato da 0davide0 il 14 settembre 2009)
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il lunedì 14 settembre 2009 - 10:21:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Considera che ho oltre a sostituire l'olio del giunto, ho fatto anche la pulizia al radiatore e al circuito di raffredammento dal tappo della testata e da quello del monoblocco.
Poi ho messo l'acqua distillata e 1lt di liquido.

Se devi fare il ripristino dell'olio del giunto perche non provi il CST 30.000 ??
>>> VAI AL FORUM NUOVO Amministrazione