www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Archive through Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Registro Italiano Toyota » archivio 2009 -2010 » Archive through « Precedente Seguente »

Autore Messaggio
 

vincenzo schiantarelli (Vinco)
New member
Username: Vinco

Registrato: 09-2003
Inviato il lunedì 21 dicembre 2009 - 16:01:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Tutto a posto, si è bucato il manicottino di gomma retinata che sta dietro la ventola,l'unico che non avevo cambiato.e da lì schizzava acqua dappertutto.grazie a tutti.
 

lorenzo (Giga)
Junior Member
Username: Giga

Registrato: 12-2005
Inviato il martedì 22 dicembre 2009 - 11:24:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ho un problema con la leva della trazione integrale sul mio bj...
La trazione entra sempre bene senza sforzi, ma non sempre riesco a toglierla.
A volte la leva è dura e non si muove di un millimetro altre esce perfettamente....
Da cosa può dipendere?
 

enrico corsi (Robby_naish)
Member
Username: Robby_naish

Registrato: 04-2003
Inviato il martedì 22 dicembre 2009 - 15:36:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

prova a fare un po di retromarcia ruote dritte e poi muovi la leva
 

Massimiliano (Maxbj)
Advanced Member
Username: Maxbj

Registrato: 03-2003
Inviato il martedì 22 dicembre 2009 - 18:05:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Lorenzo è normale. Non so da cosa dipenda, ma succede a tutti. Delle volte la levo anche in leggerissimo movimento.
 

stefano (Stefanos5)
New member
Username: Stefanos5

Registrato: 02-2009
Inviato il martedì 22 dicembre 2009 - 19:38:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

buona sera a tutti
ho fatto staccare l'alternatore come aveva detto davide ma la pressione nel sottocoppa no è variata quindi il depressore non è il colpevole, per sicurezza hanno misurato di nuovo la compressione del motore che risulta nella norma, se avete altri consigli da darmi altrimenti faccio aprire il motore con al speranza di trovare il difetto.
 

Alessandro Pinter (Pinter75)
New member
Username: Pinter75

Registrato: 05-2009
Inviato il martedì 22 dicembre 2009 - 20:18:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

lorenzo è normale che sia dura al leva alcune volte, non avendo il diferenziale centrale, la trasmisione è in tensione tra ponte anteriore e quello posteriore
 

Massimiliano (Maxbj)
Advanced Member
Username: Maxbj

Registrato: 03-2003
Inviato il martedì 22 dicembre 2009 - 22:05:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ma il depressore sull'alternatore non è del servofreno come sul Bj?

Stefano ma come ti accorgi di questa pressione nella coppa? E' troppo strana questa cosa.
Comunque prova a chiamare il num che ti ho dato e senti che ti dicono.
 

stefano (Stefanos5)
New member
Username: Stefanos5

Registrato: 02-2009
Inviato il martedì 22 dicembre 2009 - 22:22:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

scollegando il tubo dei vapori dal filtro dell'aria e mettendo un dito davanti al tubo esce molta aria e qualche goccia di olio poi il meccanico dell'officina dice che la pressione è troppa comunque domani provo a sentire il tuo meccanico finora non l'ho fatto perchè l'auto è ancora presso questa officina e prima di fare i conti voglio che mi risolva il problema per cui l'ho portata li.
per il depressore non ho capito di preciso a cosa serve
 

Francesco Di Matteo (Frank_d)
New member
Username: Frank_d

Registrato: 11-2004
Inviato il mercoledì 23 dicembre 2009 - 14:00:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

come faccio a consultare i manuali?
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il mercoledì 23 dicembre 2009 - 17:45:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

francesco mandami una mail in segreteria
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il giovedì 24 dicembre 2009 - 18:17:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Auguro un buon natale a tutti i possessori di -bj4

(Messaggio modificato da salvobj il 24 dicembre 2009)
 

stefano (Stefanos5)
New member
Username: Stefanos5

Registrato: 02-2009
Inviato il giovedì 24 dicembre 2009 - 18:20:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

rispondo a maxbj ho chiamato il numero che tu mi hai dato e gli ho spiegato il problema purtroppo mi ha detto che anche secodo lui bisogna smontare il motore e che la misurazione della compressione non è attendibile al 100 % probabilmente sono le fasce, quindi procedo a fare smontare il motore (speriamo bene).
AUGURI A TUTTI DI BUONE FESTE
 

francesco (Pinobj)
New member
Username: Pinobj

Registrato: 11-2006
Inviato il giovedì 24 dicembre 2009 - 18:45:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

buonasera a tutti volevo delle informazioni tecniche x montare un motore hj60 sotto un bj42-o bj70 che modifiche vanno fatte.buone feste a tutti
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il giovedì 24 dicembre 2009 - 19:22:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

stefano forse ti conviene cercare un motore di seconda mano.... spendi meno e hai il primo motore come ricambi (naturalmente occhio alle fregature) e se vuoi strafare procurati il 3000 td.... hehehehe
 

piero marcelli (Pieromarc)
Junior Member
Username: Pieromarc

Registrato: 07-2002
Inviato il giovedì 24 dicembre 2009 - 20:49:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

auguri di buon natale e felice anno nuovo
 

stefano (Stefanos5)
New member
Username: Stefanos5

Registrato: 02-2009
Inviato il giovedì 24 dicembre 2009 - 21:26:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

perche il 3000 td si può montare facilmente e dove lo trovo
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il venerdì 25 dicembre 2009 - 09:21:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

stefano il 3000td si può montare, lo hanno fatto. Per trovarlo devi girare un pò.
 

Riccardo (Folders)
Member
Username: Folders

Registrato: 10-2006
Inviato il venerdì 25 dicembre 2009 - 16:58:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Tanti auguri di buon natale a tutto il club
 

leo (Harry_potter)
Junior Member
Username: Harry_potter

Registrato: 02-2008
Inviato il venerdì 25 dicembre 2009 - 18:02:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Auguroni di buon natale e felice anno nuovo a tutti con la speranza di un 2010 migliore per tutti. Leo
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il sabato 26 dicembre 2009 - 15:00:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

che il nuovo anno porti un 4200td sotto il cofano di ognuna delle nostre auto... heheheheh


per quanto riguarda il motore del 61 sotto il bj40, lo ha fatto daniele (dany_toy40).
Naturalmente bisogna trapiantare motore e cambio, rifare gli attacchi al telaio ed invertire i cavi del motorino d'avviamento. Rifare il convogliatore e cambiare radiatore (attacchi inversi). Ma ne esce un bel giocattolo
>>> VAI AL FORUM NUOVO Amministrazione