www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Archive through Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Registro Italiano Toyota » archivio 2009 -2010 » Archive through « Precedente Seguente »

Autore Messaggio
 

Daniele (Dany_toy40)
Advanced Member
Username: Dany_toy40

Registrato: 01-2005
Inviato il mercoledì 10 febbraio 2010 - 20:05:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ma in teoria chi fa lo SPOA utilizza le balestre originali appiattite dal tempo per non sollevare troppo il mezzo.
I biscottini per lo SPOA andrebbero gli originali, per non eccedere con l'altezza.
 

Riccardo (Folders)
Member
Username: Folders

Registrato: 10-2006
Inviato il mercoledì 10 febbraio 2010 - 20:49:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Chi mi sa dire quanto sono più larghi i ponti del hj61 rispetto a quelli del bj40? e che coppie coniche monta il 61?
 

Cristian S. (Savino)
Member
Username: Savino

Registrato: 03-2004
Inviato il mercoledì 10 febbraio 2010 - 23:08:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ho messo distanziali da 3,7 cm. le balestre sono abbastanza piatte. dirti se sono originali o no non saprei. a me basterebbero un paio di centimetri in meno.
 

Cristian S. (Savino)
Member
Username: Savino

Registrato: 03-2004
Inviato il mercoledì 10 febbraio 2010 - 23:19:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ecco un paio di foto. soprattutto da quella frontale si vede che è troppo alta. ora è leggermente più bassa perchè ho levato 2 fogli di balestra all'anteriore (ne avevo 8!! boh), ma con 2 centimetri in meno sarebbe meglio, senza contare che mi entrerebbe in garage.

http://foto.fuoristrada.it/Toyota/gkz

http://foto.fuoristrada.it/Toyota/gla
 

Daniele (Dany_toy40)
Advanced Member
Username: Dany_toy40

Registrato: 01-2005
Inviato il giovedì 11 febbraio 2010 - 08:21:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Riccardo i ponti del 61 sono piu' larghi di 8 Cm dalla sola parte lunga.... il posteriore non ha problemi, ma l'anteriore ti rimane la balestra a cavallo della pera del differenziale.
O allarghi le 2 balestre di 4 Cm ciascuna oppure non riesci a montarlo.
Per le coppie coniche non vanno bene perche' sono piu' lunghe delle originali.
 

Riccardo (Folders)
Member
Username: Folders

Registrato: 10-2006
Inviato il giovedì 11 febbraio 2010 - 09:04:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Il 40 monta le 4.11 e il 61 le 3.70 è giusto? però Dany se non ricordo male Davide ha i ponti del 61 sotto il 40 e all'anteriore monta le balestre mi pare
 

Massimiliano (Maxbj)
Advanced Member
Username: Maxbj

Registrato: 03-2003
Inviato il giovedì 11 febbraio 2010 - 10:07:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Cristian che rosicamento, anche io avevo quei cerchi in lega, una figata pazzesca, poi li ho tolti perchè non erano a libretto.
Che gomme montano? Io ricordo le 30 10,50 R15

Dani ma il Bj di Cristian non ti sembra che abbia il ponte anteriore un po' troppo avanzato rispetto all'originale?
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il giovedì 11 febbraio 2010 - 10:59:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Cristian con lo SPOA i fogli delle balestre dovrebbero essere due e completamente piatte..in modo da lavorare in negativo quando il ponte va in compressione.
Effettivamente il ponte anteriore sembra un pò più avanzato ....
Come si vede dalle foto è molto alta rispetto alla carreggiata..... se togli qualche foglio dovresti risolvere
 

Cristian S. (Savino)
Member
Username: Savino

Registrato: 03-2004
Inviato il giovedì 11 febbraio 2010 - 13:19:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Max quei cerchi piacciono molto anche a me. Ne ho infatti altri 4 con le 10 r 15 (che è l'unica misura che c'è sul libretto). Quelli in foto montano le 33-10,50-15.
Salvo avevo tolto ancora un foglio davanti ma il meccanico (io non l'ho provata) ha ritenuto fosse poco guidabile su strada e ne ha rimesso uno. 2 fogli soltanto, se intendi delle balestre originali, mi sembrano veramente troppo pochi ma ammesso che reggano ci vorrebbe la traction bar sia davanti che dietro, o no? Comunque l'assetto è ancora "in lavorazione" e farò ancora altre prove anche perchè altrimenti il gioco finirebbe.

per il ponte avanzato, è effettivamente più avanti, anche se le 33 aumentano l'efeftto. Il motivo? BO!!! fatto stà che tra spoa, 33 e avanzamento ponte, ha un angolo d'attacco molto favorevole.
 

Massimiliano (Maxbj)
Advanced Member
Username: Maxbj

Registrato: 03-2003
Inviato il giovedì 11 febbraio 2010 - 13:50:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

E sì, attenzione che se esageri ci devi montare la T-Bar. La facciamo un'uscitina? Aspettiamo però che il maltempo si faccia un po' da parte.
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il giovedì 11 febbraio 2010 - 14:24:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ma la balestra con lo spoa deve lavorare in negativo ..quindi piegarsi all'incontrario cosa che non avviene con tutti quei fogli.
Cmq all'inizio deve assestarsi perche è contro la sua natura piegarsi in negativo...
Un mio amico l'ha fatto sul cj....ha un'escursione impressionante....però c'è da considerarsi che le balestre del cj sono più piccole di quelle del bj.
Inoltre occorre fare la traction bar.
 

Cristian S. (Savino)
Member
Username: Savino

Registrato: 03-2004
Inviato il giovedì 11 febbraio 2010 - 15:47:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Max per l'uscita molto volentieri, ci dobbiamo conoscere.
Per il discorso del far lavorare le balestre in negativo ho visto anche io un cj che andava così, ma aveva un kit specifico, delle mie con 2 fogli non mi fido mica tanto.... Ma esistono kit balestre specifiche per lo spoa? le paraboliche si potrebbero mettere o sono troppo inarcate?
 

Massimiliano (Maxbj)
Advanced Member
Username: Maxbj

Registrato: 03-2003
Inviato il giovedì 11 febbraio 2010 - 16:17:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Mi pare un tipo di OME vengono montate per lo SPOA. Le paraboliche non credo che vadano bene, ed anzi pare che siano un po' troppo cedevoli all'occhio del biscottino.
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il giovedì 11 febbraio 2010 - 20:37:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Da un po di giorni ho notato che il mio bj quando lo metto in moto zoppica per un bel po di secondi ..poi accellerando tutto si sistema.
Premetto che le candellete sono state cambiate pochi mesi fa e la temperatura esterna varia da un max di 18° ad un minimo di 9°.
cosa può essere???
 

Daniele (Dany_toy40)
Advanced Member
Username: Dany_toy40

Registrato: 01-2005
Inviato il giovedì 11 febbraio 2010 - 20:50:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Salvo hai 1 candeletta bruciata.
Per lo SPOA 5 fogli sono gia troppo pochi, io ne uso 6 anteriori da carico, e 6 posteriori normali (tanto non carico).
Devi fare la TRACTION BAR altrimenti rompi il mille righe del pignone posteriore... io ne ho rotti 3 e poi ho fatto la traction bar.
Secondo me la maccina di Cristian non ha le balestre originali sull'anteriore, ha il ponte centrato alle balestre.
Riccardo Davide ha il ponte del 61 anteriormente, ma ha allargato le balestre di 4 cm per lato.
 

RobertoBJ (Teiwaz72)
New member
Username: Teiwaz72

Registrato: 08-2006
Inviato il giovedì 11 febbraio 2010 - 21:17:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Raga, ho riportato finalmente la piccola a casa. Ho notato che questo 3500 spinge davvero bene, la pressione dell'olio è proprio da motore nuovo hahahaha che culo e ha una compressione fenomenale. Era più di un anno fermo e ha acceso al primo mezzo giro di motorino!!! Incredibile, il mio amico meccanico (un po' ignorantello in fatto di Toyota) è rimasto letteralmente di stucco), anche perchè non faceva altro che gufare sul fatto che mi sono fidato del mio amico e non ho voluto provare il motore prima di trapiantarlo. L'unico mio dubbio riguarda il radiatore perchè la temperatura dell'acqua, con il 3000, arrivava raramente a metà esatta dello strumento (tra la 1 e la 2 tacca). Spero di non dover smontare il radiatore per rimontare l'altro (solo che sembravano praticamente identici e il mio essendo un po' più nuovo a vedersi, mi ha fatto decidere di lasciare quello del 3000.
Cavoli però, in salita, con le 235/75/16 non perdeva mezzo giro di motore e spinge che un piacere... :-P
 

RobertoBJ (Teiwaz72)
New member
Username: Teiwaz72

Registrato: 08-2006
Inviato il giovedì 11 febbraio 2010 - 21:19:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Salvo non fare come me!!! Occhio alle candelette! La mia si è rotta proprio rimandando il loro ricambio di giorno in giorno...
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il giovedì 11 febbraio 2010 - 21:23:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

E' strano perche le ho cambiate tutte pochi mesi fa, durante i quali la macchina è stata inutilizzata.
Solo da un mese ho iniziato ad usarla quotidianamente e in questa settimana è sorto questo problema.
Appena ho tempo controllo se diventano incandescenti...ma eventualmente cosa potrebbe causare la rottura di una candeletta in così poco tempo???
 

Daniele (Dany_toy40)
Advanced Member
Username: Dany_toy40

Registrato: 01-2005
Inviato il giovedì 11 febbraio 2010 - 21:55:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

La tensione nominale delle candelette e' sbagliata, oppure candelette che valgono poco.
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il giovedì 11 febbraio 2010 - 22:20:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ho montato delle candelette dello stesso voltaggio (14v) di quelle che c'erano montate. e se non ricordo male misurai anche con il tester il voltaggio dell'impianto. Per quanto riguarda la marca sono dell'NGK pagate 15euro cad.

Grazie Daniele per la disponibilità e per le risposte tempestive ed esaurienti
>>> VAI AL FORUM NUOVO Amministrazione