www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Archive through Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Registro Italiano Toyota » archivio 2009 -2010 » Archive through « Precedente Seguente »

Autore Messaggio
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il giovedì 25 febbraio 2010 - 09:09:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

beh... ancora so saldare... hehehehe
 

Riccardo (Folders)
Member
Username: Folders

Registrato: 10-2006
Inviato il giovedì 25 febbraio 2010 - 09:35:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

hehehehe gli unibol della skf non vanno bene per gli urti devi prendere questi RM25X-1 RODOBAL :-)
 

Attilio (Svampa)
New member
Username: Svampa

Registrato: 03-2009
Inviato il venerdì 26 febbraio 2010 - 12:06:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ciao a tutti sono Attilio,ho problema con la pompa della idro mi fa un po rumore(questo mi è successo dopo che si è rotto ilsupporto della staffa che ho dovuto smontare e rifare,così ho dovuto togliere la pompa e i tubi con relativa fuori uscita di olio ,rimesso dopo averla riposizionata ,e prima di farla girare.)Cosa mi suggerite di farla revisionare oppure cercarne un'altra usata? grazie.
 

Attilio (Svampa)
New member
Username: Svampa

Registrato: 03-2009
Inviato il venerdì 26 febbraio 2010 - 12:23:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ciao a tutti sono Attilio,ho problema con la pompa della idro mi fa un po rumore(questo mi è successo dopo che si è rotto ilsupporto della staffa che ho dovuto smontare e rifare,così ho dovuto togliere la pompa e i tubi con relativa fuori uscita di olio ,rimesso dopo averla riposizionata ,e prima di farla girare.)Cosa mi suggerite di farla revisionare oppure cercarne un'altra usata? grazie.
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il sabato 27 febbraio 2010 - 11:19:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ciao Attilio anch'io ho avuto il tuo stesso problema..in pratica c'è aria nel circuito.
Ho risolto parzialmente tenendo lo sterzo tutto girato e aggiungendo l'olio. Poi bisogna girare tutto a dx e sx...con il motore in moto.
Ora fa rumore solo quando le ruote arrivano a battente.
Se controlli la vaschetta la troverai piena di schiuma.
 

Attilio (Svampa)
New member
Username: Svampa

Registrato: 03-2009
Inviato il sabato 27 febbraio 2010 - 20:34:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ciao salvo ti ringrazio per il consiglio,io pensavo che fosse insufficiente la mandata dell'olio ho cercato di mettere i tubi piu diretti possibile dalla vaschetta alla pompa e il rumomore è sempre quello ora seguo il tuo consiglio e controllo la vsachetta se c'è schiuma
 

Matteo (Black_xj_87)
Advanced Member
Username: Black_xj_87

Registrato: 10-2006
Inviato il lunedì 01 marzo 2010 - 14:50:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

vi chiedo un consiglio
mi manca un tappo sull'albero davanti...proprio dal lato dell'ingrassatore sul cannocchiale
così non si ingrassa mai bene...
ho provato a metterci un tappo da monoblocco ma è saltato dopo poco.
oltre all'alternativa di saldare cosa potrei metterci per tappare il foro e permettere all'ingrassatore di fare il suo lavoro?
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il lunedì 01 marzo 2010 - 20:48:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

oggi ho iniziato i lavori nel nuovo bj
nello spesso strato di terra e bucce di mandorla ho trovato un topo mummificato

domani mega lavaggio interno con idropulitrice
e poi si inizia a sverniciare e saldare lamierati in attesa del reperimento motore e cambio.
 

Massimiliano (Maxbj)
Advanced Member
Username: Maxbj

Registrato: 03-2003
Inviato il lunedì 01 marzo 2010 - 21:01:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Matteo non ho capito.
 

raimondo (Raquadro)
Junior Member
Username: Raquadro

Registrato: 02-2008
Inviato il lunedì 01 marzo 2010 - 23:21:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

salve sono nuovo di questo forum, volevo sapere fino a che misure di pneumatici posso montare sui cerchi originali bj?, per intenderci , quelli scoponibili. grazie per l'aiuto
 

RobertoBJ (Teiwaz72)
Junior Member
Username: Teiwaz72

Registrato: 08-2006
Inviato il martedì 02 marzo 2010 - 10:10:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Raimondo come larghezza io non andrei oltre i 7,50 e i 205, sono davvero stretti per montare misure più generose. Nella mia monto le 235 e sono passato già da tempo ai cerchi da 7jx16. I cerchi originali con le 7,50/16 li ho lasciati sul bj di ricambio per poterlo spostare in campagna :-P
 

RobertoBJ (Teiwaz72)
Junior Member
Username: Teiwaz72

Registrato: 08-2006
Inviato il martedì 02 marzo 2010 - 10:11:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Salvo io ho il cambio 4 marce e un motore 3000 da "rinfrescare"...
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il martedì 02 marzo 2010 - 10:25:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Grazie Roberto per la proposta ma la rifiuto ad occhi chiusi!!!
cerco il 3.9 v8 del Range
già un aspirato ce l'ho ...
 

leo (Harry_potter)
Junior Member
Username: Harry_potter

Registrato: 02-2008
Inviato il martedì 02 marzo 2010 - 13:35:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ciao a tutti. A qualcuno risulta vero che l'autocarro non può circolare il sabato e la domenica? Addirittura mi hanno detto che non deve esserci nessuno sopra escluso il conducente. Avendo io il 40 immatricolato autocarro mi viene spoontaneo chiedervi..... E' VERO???? Se fosse vero essendo io associato al registro ho qualche scappatoia o la legge è legge?
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il martedì 02 marzo 2010 - 17:46:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

se non erro quelli sopra i 35q.li
 

Attilio (Svampa)
New member
Username: Svampa

Registrato: 03-2009
Inviato il martedì 02 marzo 2010 - 19:05:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ciao Salvo ho seguito il tuo consiglio ed ho risolto il problema della idro,ora non fà piu rumore,in più mi sono accorto che il tubo di carico era leggermento strozzato così passava anche poco olio.

Rispondo anche a l'amico Leo riguardo alla circolazione degli autocarri (e riferito solo ai mezzi pesanti e non ai nostri toy circola pure tranquillo)
 

leo (Harry_potter)
Junior Member
Username: Harry_potter

Registrato: 02-2008
Inviato il martedì 02 marzo 2010 - 20:21:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Un grazie sia a davide che a attilio. Mi era preso un coccolone quando me lo hanno detto. Tragedia sfiorata
 

Matteo (Black_xj_87)
Advanced Member
Username: Black_xj_87

Registrato: 10-2006
Inviato il martedì 02 marzo 2010 - 20:23:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

mi spiego meglio
mi manca il tappo sull'albero come quello che ho evidenziato in questa foto
http://foto.fuoristrada.it/Varie/dto
il tappo il questione serve a creare contro pressione sul cannocchiale quando ingrassi in modo da tenere il millerighe lubrificato e l'albero "pompo"
senza tappo il grasso esce dal foro non lubrifica e non attutisce i colpi quando l'albero arriva a fine corsa in compressione...
mi sono già fregato un paio di paraoli per questo
vi chiedo avete idee per mettere un tappo alternativo?
o si va di saldatrice e via?!
spero di essermi spiegato meglio
grazie a tutti
 

raimondo (Raquadro)
Junior Member
Username: Raquadro

Registrato: 02-2008
Inviato il martedì 02 marzo 2010 - 23:02:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

grazie roberto per la risposta, i cerchi 7jx16 che "ET" ci vogliono? le 235 non toccano?quanto perde la macchina con le 235?
scuastemi vi sto subbissando di domande da vero neofita.un saluto a tutti
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il mercoledì 03 marzo 2010 - 08:57:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

matteo, secondo me senza tappo è meglio.
se arrivi con una gran botta, il cannocchiale non ha esistazioni e rientra. con il tappo invece crea resistenza. Se saldi è peggio. Io lo lascerei senza tappo. tanto il millerighe scorre comunque. Basta ingrassare. Almeno se metti troppo grasso invece di creare spessore (e far saltare il tappo) esce direttamente e non crea danni.
>>> VAI AL FORUM NUOVO Amministrazione