www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Archive through Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Registro Italiano Toyota » archivio 2009 -2010 » Archive through « Precedente Seguente »

Autore Messaggio
 

Matteo (Black_xj_87)
Advanced Member
Username: Black_xj_87

Registrato: 10-2006
Inviato il mercoledì 03 marzo 2010 - 13:32:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

davide il tuo ragionamento non fa una piega tranne che per un particolare
il mille righe il grasso senza tappo non lo vede...
a meno di non smontare l'albero sfilare il cannocchiale andare a spalmare il grasso col dito e rimetterlo su
ma è na rottura farlo ogni volta
volevo evitare la saldatura appunto per questo motivo
però volevo trovare qualcosa da metterci che offrisse quel pelo di resistenza da far arrivare il grasso dove serve
altrimenti io pompo con l'ingrassatore e esce tutto dal buco perchè l'inclinazione dell'albero e la forza di gravità fanno venire il grasso in giù
come i fiumi purtroppo anche il grasso non scorre in salita
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il mercoledì 03 marzo 2010 - 20:16:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

metti un tappo e dagli due punti di saldatura, eventualmente si strappa. ma comprare l'originale????

ma scusa perchè il grasso non scorre sul millerighe?? e poi quante volte lo metti il grasso sul millerighe? io l'avrò messo due volte in 10 anni.
 

Matteo (Black_xj_87)
Advanced Member
Username: Black_xj_87

Registrato: 10-2006
Inviato il giovedì 04 marzo 2010 - 12:30:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

recentemente ho smontato l'albero perchè faceva casino pensavo fosse la crociera
ma non era così
oltre ad essermi accorto con l'albero in mano che era stato montato a caso in quanto i 2 cavallotti della crociera non erano in asse ma sfalsati a caso di una 40ina di gradi mi sono accorto che il gioco era sul mille righe
e in rilascio questo gioco faceva vibrare l'albero
allora ho sfilato il mille righe che era bello asciutto come un bidone di sabbia
l'ho riempito di grasso e ho rimontato l'albero nel modo corretto fino adesso tutto ok
siccome oramai esco praticamente sempre con don caio (è utente qui sul forum credo tu lo conosca virtualemente)che mi ha fatto venire la passione per l'acqua ogni volta che torno a casa controllo tutti gli oli della trasmissione e do giusto una pompata di grasso alla trasmissione per fare uscire l'acqua
nell'albero anteriore data la mancanza del tappo e del grasso a fare da protezione ho provato a sfilare il millerighe ed è uscito mezzo bicchiere d'acqua...
se poi ci dovesse entrare fango sarebbe uno spettacolo in quanto ad abrasione
il tappo manca proprio dal lato del diff. quindi entra di tutto
per questo voglio ripristinarlo
proverò in toyota
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il giovedì 04 marzo 2010 - 13:08:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

se il millerighe ha preso gioco, con il grasso risolvi provvisoriamente.

usa il mastice per guarnizioni...
 

Matteo (Black_xj_87)
Advanced Member
Username: Black_xj_87

Registrato: 10-2006
Inviato il giovedì 04 marzo 2010 - 14:44:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

dove?!
per il tappo o per il millerighe?
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il giovedì 04 marzo 2010 - 16:18:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

sul millerighe, metti un filino di mastice per gurnizioni a girare e poi infila il millerighe.
 

boccio (Boccio89)
New member
Username: Boccio89

Registrato: 03-2010
Inviato il giovedì 04 marzo 2010 - 18:29:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

salve a tutti....ho appena aquistato una toyota bj 40, volevo sapere se era possibile sostituire il motore con uno piu performante, (e dopo averlo accuratamente modificato portarlo a una potenza di circa 200/230 cv ) senza pero stravolgere il mezzo in questione....grazie}
 

Massimiliano (Maxbj)
Advanced Member
Username: Maxbj

Registrato: 03-2003
Inviato il giovedì 04 marzo 2010 - 19:58:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Boccio ma ci stai prendendo in giro?
 

leo (Harry_potter)
Junior Member
Username: Harry_potter

Registrato: 02-2008
Inviato il giovedì 04 marzo 2010 - 20:27:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Caro boccio......non si può avere la botte piena e la moglie ubriaca.
 

francesco (Frastean)
Member
Username: Frastean

Registrato: 02-2009
Inviato il giovedì 04 marzo 2010 - 21:47:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

buonasera
ho un lj70 chiuso ed i finestrini laterali andati per la ruggine . quali finestrini di land cruiser sono compatibili col mio ?
grazie
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il venerdì 05 marzo 2010 - 01:04:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

boccio, metti il motore del hdj80 sul bj40 ed arrivi a 200cv se lo pompi.
ma se non vuoi stravolgerlo (in che senso??) tieniti gli 80cv.
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il venerdì 05 marzo 2010 - 01:15:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

un esempio? hehehehe
video uno
video due
 

Andrea (Theghost)
New member
Username: Theghost

Registrato: 12-2009
Inviato il venerdì 05 marzo 2010 - 13:52:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ma è l'etna sullo sfondo!??!!?
 

Massimiliano (Maxbj)
Advanced Member
Username: Maxbj

Registrato: 03-2003
Inviato il venerdì 05 marzo 2010 - 18:54:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ahahahahah Davide fa il rumore di un aereo a reazione. Pesti come un assassino ci credo che poi sfasci tutto.
 

Daniele (Dany_toy40)
Advanced Member
Username: Dany_toy40

Registrato: 01-2005
Inviato il sabato 06 marzo 2010 - 10:24:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

la voglio anche io la turbina di un aereo a reazzione....
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il sabato 06 marzo 2010 - 10:52:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

hehehehe
non era al massimo, tenevo un filo d'acceleratore per farla stare in coppia. Se acceleravo troppo scavava

Dany se senti i brividi adesso sentendola fischiare, dovresti vedere i brividi quando vedi i posti di blocco in lontananza nella tua strada....
 

Massimiliano (Maxbj)
Advanced Member
Username: Maxbj

Registrato: 03-2003
Inviato il sabato 06 marzo 2010 - 12:35:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Davide, ma fino a quanto è possibile salire in offroad sull'Etna?
 

stefano (Stefanos5)
New member
Username: Stefanos5

Registrato: 02-2009
Inviato il sabato 06 marzo 2010 - 21:43:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

buona sera ho montato uno snorkel da me realizzato sulla mia lj 70 e degli amici mi dicono che con questo dispositivo si ha un notevole calo di potenza causato dal lungo percorso che deve fare l'aria prima di arrivare al filtro, io sinceramente non noto alcuna differenza, non si dovrebbe notare un aumento del fumo sullo scarico se il motore soffrisse di mancanza di aria?
eventuali consigli sono ben accetti.
 

francesco (Frastean)
Member
Username: Frastean

Registrato: 02-2009
Inviato il sabato 06 marzo 2010 - 23:09:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

forse mi sono perso qualcosa: nel sito web registro italiano toyota c'è la pagina convenzioni, bene , non riesco ad aprire il sito web delle ditte convenzionate col nostro registro. Cosa è successo?
 

Massimiliano (Maxbj)
Advanced Member
Username: Maxbj

Registrato: 03-2003
Inviato il domenica 07 marzo 2010 - 10:52:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Stefano ti hanno detto un cazzata. Se anche dovesse capitare basterebbe aumentare la sezione del tubo.
>>> VAI AL FORUM NUOVO Amministrazione