www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Archive through Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Registro Italiano Toyota » archivio 2009 -2010 » Archive through « Precedente Seguente »

Autore Messaggio
 

francesco (Frastean)
Member
Username: Frastean

Registrato: 02-2009
Inviato il giovedì 04 novembre 2010 - 00:05:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

grazie raimondo
ci 6 mancato domenica scorsa ed jgor ha saputo del tuo segreto da un amico fuoristradista comune
io mùto sonngo
a quando il debutto nella società , il ballo della debuttante?
 

Massimiliano (Maxbj)
Advanced Member
Username: Maxbj

Registrato: 03-2003
Inviato il giovedì 04 novembre 2010 - 10:02:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Raimondo un paio di persone che lo hanno già fatto non le hanno montate.
 

raimondo (Raquadro)
Junior Member
Username: Raquadro

Registrato: 02-2008
Inviato il giovedì 04 novembre 2010 - 12:51:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

grazie max, proverò cosi. al limite cercherò di contattare prima qualcuno in motorizzazione per vedere di che umore stanno.

@ francesco, sicuramente alla prossima uscita sociale.
 

Attilio (Svampa)
New member
Username: Svampa

Registrato: 03-2009
Inviato il domenica 07 novembre 2010 - 09:15:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

sono Attilio ogni tanto mi facio sentire anche io sempre per chiedere consigli ho una perdita di olio nel transfer,a mio parere abbastanza copiosa cosa pensate che siano i due paraoli dove attaccano gli alberi? l'olio lo controllo spesso e piu volte devo rabboccarlo. A qualcuno è successo che gli si sganciano le ridotte quando va in trazione e cosa puo esere grazie per la collaborazione
 

piero marcelli (Pieromarc)
Junior Member
Username: Pieromarc

Registrato: 07-2002
Inviato il domenica 07 novembre 2010 - 17:53:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

E' ora di cambiare gli ammortizzatori, che mi consigliate? considerando che ho rinforzato le balestre con un foglio in più sulla balestra madre.
 

Jarno (Robinmud)
New member
Username: Robinmud

Registrato: 01-2009
Inviato il lunedì 08 novembre 2010 - 22:09:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Buonasera a tutti! Ieri ho spezzato il pignone del diff post su un dente d terra nel bosco, mi é rimasta la flangia attaccata all'albero d trasmissione e l'ingranaggio dentro al diff, ho sgabbiato il cuscinetto del pignone e disintegrato il paraolio...colpa mia...dovevo fare la traction bar prima di stressare la makkina...
Bèh vabè! Tanto dovevo smontarlo x mettere il blokko...
Attilio, i paraoli effettivamente potrebbero essere usurati, sostituirli é abbastanza semplice.
X quanto riguarda le ridotte, a me saltano quando quando sn in retro in discesa e sfrutto il freno motore x rallentare, ma sembra ke sia un problema congenito, bisogna solo farci attenzione e basta.
Piero, secondo me dei buoni ammo ke costano il giusto sn gli XT, ke tra l'altro sono anke revisionabili.
 

Massimiliano (Maxbj)
Advanced Member
Username: Maxbj

Registrato: 03-2003
Inviato il lunedì 08 novembre 2010 - 22:55:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Jarno scommetto che hai lo SPOA.
 

Attilio (Svampa)
New member
Username: Svampa

Registrato: 03-2009
Inviato il martedì 09 novembre 2010 - 19:20:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

grazie Jarno adesso tiro giu i paraoli e li sostituisco ho telefonato al ricambista dove mi rifornisco e mi ha detto che li ha in casa.
 

Jarno (Robinmud)
New member
Username: Robinmud

Registrato: 01-2009
Inviato il mercoledì 10 novembre 2010 - 20:46:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Bèh si Maxbj, ho lo spoa, ne ho parlato + volte nei msg precedenti.
Purtroppo il lavoro nn é completato, xkè quando l'ho fatto nessuno mi aveva mai parlato d una certa traction bar.
Poi quando sn venuto a sapere d questa ulteriore modifica nn sn + riuscito a trovare il tempo x realizzarla.
L'errore é stato andare a fare il pirla nei boski comunque e riskiandomela. Riskia oggi, riskia domani, domenica scorsa é arrivato il giorno del danno...ki é causa del suo mal...
Cmq mi stò già organizzando x il ripristino, ho già preso contatti anke con quelli della DM 4x4, la traction dovrei farmela fare da loro. Ciauz!
 

Massimiliano (Maxbj)
Advanced Member
Username: Maxbj

Registrato: 03-2003
Inviato il martedì 16 novembre 2010 - 18:23:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ragaz su un 40/42 ci stanno senza problemi le ex forrest 235/85 16?
Toccano sulla barra di sterzo o in qualche altro punto?
 

emanuele (Manub)
Member
Username: Manub

Registrato: 10-2008
Inviato il giovedì 18 novembre 2010 - 21:48:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

mi appello anche a voi.. son disperato!!!

ho delle vibrazioni alle ruote anteriori che man mano diventano più forti e per fermarle devo fermarmi.. le ruote sembra saltino, il volante vibra e si sentoni tipo dei colpi. in curva o a volante sterzato non lo fa.

-le ruote non hanno gioco
-le testine neanche
-la scatola guida dovrebbe essere a posto(con altre gomme non succede e giochi nel volante non ce ne)

le gomme sono esagerate(35x1350x15) ma su altre macchine,kzj73 e bj42, non danno problemi.

aiutatemiiiii!!! grazie ciao
 

Massimiliano (Maxbj)
Advanced Member
Username: Maxbj

Registrato: 03-2003
Inviato il venerdì 19 novembre 2010 - 10:20:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Non è che hai 4 tonnellate di fango attaccate sul cerchio? Controlla pure se magari hai perso i piombi dell'equilibratura.
 

emanuele (Manub)
Member
Username: Manub

Registrato: 10-2008
Inviato il venerdì 19 novembre 2010 - 12:22:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ciao max,impossibile equilibrarle.. la prima cosa che ho fatto è pulire i cerchi..
 

davide (0davide0)
Moderator
Username: 0davide0

Registrato: 01-2002
Inviato il venerdì 19 novembre 2010 - 14:00:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Metti 200g di pallini di piombo o quelli per pistole ad aria compressa denttro i pneumatici.
equilibratura dinamica....
hehehehe
 

Jarno (Robinmud)
Junior Member
Username: Robinmud

Registrato: 01-2009
Inviato il sabato 20 novembre 2010 - 09:31:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ciao Maxbj, le 235/85/16 sicuramente tokkeranno nel rinvio dove va ad attaccarsi la barra ke arriva dalla scatola d sterzo. E in compressione tokkeranno anke dietro, all'interno dei parafanghi, l'ho testato personalmente e considera ke avevo le balestre centinate e 3 cm di bodylift.
C toccavano anke le 7.50 originali quando andai a prenderlo...ma nn fa testo, praticamente viaggiava appoggiato sui tamponi d finecorsa...le balestre erano scarikissime...
Se nn gli dai un pò d spazio...t daranno sicuramente dei problemini.
Dipende anke da ke offset hanno i cerchi. Dei distanziali potrebbero risolvere all'anteriore.
Manub, ma su ke makkina le hai montate cotante gomme? A me un problema del genere lo faceva il Jimny della mia ragazza e la colpevole era la barra d'accoppiamento ke entrava in vibrazione.
Risolta cn una barra rinforzata.
Nn é ke quelle ruote sn un pò troppo pese da digerire x la tua barra?
 

Massimiliano (Maxbj)
Advanced Member
Username: Maxbj

Registrato: 03-2003
Inviato il sabato 20 novembre 2010 - 12:14:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Grazie Jarno mi hai confermato infatti ciò che pensavo, comunque ho trovato i cerchi da 15 e monterò le 31 10.50 15 che sono pure più fighe a vedersi. Alle 235/85/16 penserò il giorno in cui comprerò un assetto nuovo poi prenderò i cerchi da 16 e canale 7 magari con parecchio offset e non dovrei avere problemi.
Le 7.50 le ho adesso e non toccano mai, a meno che non si hanno le balestre posteriori completamente sbragate.
 

emanuele (Manub)
Member
Username: Manub

Registrato: 10-2008
Inviato il sabato 20 novembre 2010 - 18:32:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

jarno: le ho montate su un bj71.. alla barra non ci avevo pensato, grazie!!
 

Jarno (Robinmud)
Junior Member
Username: Robinmud

Registrato: 01-2009
Inviato il domenica 21 novembre 2010 - 13:01:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

No Maxbj, io le balestre le avevo sbragate sia dietro ke davanti, e a ripensarci bene, lo erano ancora d + dal lato guida, ma le 7.50 tokkavano solo al rinvio..all'anteriore intendo, dietro nn tokkavano da nessuna parte.
Vi dò anke un'altra dritta, considerato ke io ho sotto dei cerkioni da 16"x8" offset 0, e il bordo interno sfiora le testine della barra d'accoppiamento, (c sn 2mm a esagerare) se mettete su dei cerki da 15" prendete bene le misure x l'offset, sennò c tokkeranno sicuramente!
Grazie x i complimenti ragazzi, ma nn prendete le mie risposte come la soluzione certa dei problemi! Io vi riporto delle mie esperienze, se possono essere d'aiuto tanto meglio, specialmente x quanto riguarda Manub.
Nn è certo ke il problema sia nella barra d'accoppiamento, é solo un'altro punto d vista da prendere in considerazione. Ciauz!
 

mauronau (Mauronau)
New member
Username: Mauronau

Registrato: 12-2009
Inviato il domenica 21 novembre 2010 - 20:55:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

cioa a tutti , vorrei quache consiglio, ho trovato un 71 abbandonato da un mecc. cosa posso usare sul 42 ? io pensavo i ponti le balestre tutto il sistema di sterzo e la turbina il resto lo vendo
 

Salvo (Salvobj)
Member
Username: Salvobj

Registrato: 12-2006
Inviato il lunedì 22 novembre 2010 - 09:21:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

prendi cambio e motore...se il motore è rotto sistemalo e lo monti sul 42.
Per i ponti se non hanno i blocchi ..sono uguali hai tuoi.
>>> VAI AL FORUM NUOVO Amministrazione