www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

P702 p703 p836 Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Jeep » Grand Cherokee » Archivi storici » Archivio fino al » P702 p703 p836 « Precedente Seguente »

Autore Messaggio
 

marco (Marcoroma)
New member
Username: Marcoroma

Registrato: 04-2010
Inviato il giovedì 15 aprile 2010 - 17:02:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ciao a tutti ho comprato da pochi giorni gc 2003 crd dopo aver effettuato 3 on off sono comparsi p702 p703 p836 mi chiedevo come si azzerano e il significato . qualcuno a la lista codici errori non la trovo piu . grazie marco
 

Sailorjeep (Sailor)
Senior Member
Username: Sailor

Registrato: 12-2000
Inviato il giovedì 15 aprile 2010 - 17:42:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

www.wjjeeps.com

(Messaggio modificato da Sailor il 15 aprile 2010)

(Messaggio modificato da Sailor il 15 aprile 2010)

(Messaggio modificato da Sailor il 15 aprile 2010)
 

LucaDN (Lucadn)
Advanced Member
Username: Lucadn

Registrato: 02-2009
Inviato il giovedì 15 aprile 2010 - 20:05:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

P702
Input Turbine Speed Circuit Malfunction
Selector Lever: Code Invalid or CAN Message Distorted or Position Implausible
CAN: Right and Left Rear Wheel Speed Implausible or Inconsistent ABS - Node or ABS Information Distorted
Transmission Fault
CAN: T - Case Information Implausible or Information Distorted
Torque Converter Lock - Up - Clutch
Gear Recognition Negative

P0703
Brake Switch Signal Plausibility
Brake Switch Signal Plausibility After Initialization

P0836
4 Wheel Drive Switch Signal Too Low
4 Wheel Drive Switch Signal Too High
4 Wheel Drive Switch Plausibility Error 2
4 Wheel Drive Switch Plausibility Error 1

Bel macello vero?
Invece secondo me hai solamente la batteria fiacca, come al solito...
 

longhi gelati marco (Akydog)
New member
Username: Akydog

Registrato: 04-2010
Inviato il venerdì 16 aprile 2010 - 11:14:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ciao A tutti, ho un Grand Cherokee che si è bloccato in prima e non cambia più, il codice di errore segnalato è P702!
qualcuno ha idea di come aiutarmi a risolvere il problema?
grazie Marco
 

Giovanni (Gianni_1963)
Member
Username: Gianni_1963

Registrato: 12-2009
Inviato il venerdì 16 aprile 2010 - 11:34:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

@ longhi : se si è accesa anche la spia di anomalia motore, potrebbe essere la batteria scarica. Prima che cambiassi anche io la batteria, facefo qualche chilometro in prima, poi mi fermavo, spegnevo il motore, aspettavo un minuto e poi riceccendevo, e la macchina ri-funzionava normalmente. Dopo cambiata la batteria tutto OK
 

longhi gelati marco (Akydog)
New member
Username: Akydog

Registrato: 04-2010
Inviato il venerdì 16 aprile 2010 - 11:52:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Sì, si è accesa la spia anomalia motore. all'inizio mi faceva come a te spegnevo e riaccendevo, quindi il cambio funzionava normalmente, ma ora si è bloccato del tutto.
Perchè dici che è labatteria?, onestamente non mi ha dato problemi evidenti, che legame c'è?
Grazie Marco
 

longhi gelati marco (Akydog)
New member
Username: Akydog

Registrato: 04-2010
Inviato il venerdì 16 aprile 2010 - 11:57:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Giovanni
Si, si è accesa anche la spia anomalia motore. Prima di bloccarsi ha fatto lo stesso scherzo anche la mia, però è sempre ripartita.
La batteria non ha mai dato segni di fiacca od altro, perchè dici che può essere lei?, quale legame c'è?
Grazie Marco
 

Sailorjeep (Sailor)
Senior Member
Username: Sailor

Registrato: 12-2000
Inviato il venerdì 16 aprile 2010 - 12:26:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Purtroppo quando la batteria si esaurisce la macchina va' in tilt e con lei il cambio.
La maggior parte delle volte che si verifica quella condizione dipende da una battia esausta, tanto che hanno distribuito un aggiornamento software proprio per chiudere questa storia.
Se fossi al tuo posto proverei (tanto non costa nulla) a far fare un bel ciclo di ricarica della batteria, se è lei la colpevole vedrai che per un po di tempo non avrai più il problema ed avrai tutto il tempo necessario per trovare una buona sostituta sul mercato al prezzo più conveniente.
 

longhi gelati marco (Akydog)
New member
Username: Akydog

Registrato: 04-2010
Inviato il venerdì 16 aprile 2010 - 12:29:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Grazie, ora provo subito
 

Giovanni (Gianni_1963)
Member
Username: Gianni_1963

Registrato: 12-2009
Inviato il venerdì 16 aprile 2010 - 14:00:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

...adesso qualcuno inorridisce; io ho acquistato la batteria presso un ipermercato (poco meno di € 90,00)prendendo quella per il Grand Voyager, stesse dimensioni e potenza della originale, con solo il problema di un dentino nel lato corto che non la faceva stare in modo corretto nella sede originale. A quel punto ho segato un pezzettino di plastica sulla base ed è entrata perfettamente, risparmiando più di € 80,00 rispetto ad una commerciale comprata dagli autoricambi, e mooolto di più rispetto all'originale.
 

LucaDN (Lucadn)
Advanced Member
Username: Lucadn

Registrato: 02-2009
Inviato il venerdì 16 aprile 2010 - 14:33:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Leggendo un vecchio thread, mi sono imbattuto in un post che diceva più o meno quanto segue:

ho portato il bidon da un buon elettrauto mio amico, la batteria era buona ma dopo mille tentativi abbiamo scoperto che la centralina quella messa dietro la batteria, verso il cruscotto in pratica, è fissata al telaio con una staffa, ecco questa staffa è a sua volta fissata al telaio con 3 rivetti in rame che fanno da polo negativo alla centralina, il rame è ottimo conduttore ma si ossida causando disfunzioni a tutto il sistema, ho messo un cavo alternativo collegato bene al telaio e cambiato i rivetti...le spie si sono spente e il cambio ha iniziato a funzionare come sempre....
 

Sailorjeep (Sailor)
Senior Member
Username: Sailor

Registrato: 12-2000
Inviato il venerdì 16 aprile 2010 - 14:41:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

in pratica ha fatto Graunding!
 

marco (Marcoroma)
New member
Username: Marcoroma

Registrato: 04-2010
Inviato il venerdì 16 aprile 2010 - 17:31:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

grazie a tutti voglio vedere prima se sono errori vecchi in settimana li faccio azzerare


Aggiungi il tuo messaggio qui
Spedizione disabilitata in questo argomento. Contatta il moderatore per maggiori informazioni.
>>> VAI AL FORUM NUOVO Amministrazione