www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Fari XJ 1995 Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Jeep » Cherokee XJ » Fari XJ 1995 « Precedente Seguente »

Autore Messaggio
 

Leandro (Kraven60)
New member
Username: Kraven60

Registrato: 02-2011
Inviato il mercoledì 03 aprile 2013 - 17:25:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Buona sera a tutti,
ho un problemino con il mio XJ del 95, si accendono le luci di posizione, ma gli anabbaglianti e gli abbaglianti no, anche l'indicatore di luci accese sul cruscotto rimane spento,solo con il devio luci gli abbaglianti danno segno di vita, dove diavolo è il relè che comanda i fari?
Purtroppo non ho il libretto di uso e manutenzione, ogni aiuto è gradito. Grazie, Leandro
 

Stefano (Nettolo)
New member
Username: Nettolo

Registrato: 12-2004
Inviato il giovedì 04 aprile 2013 - 19:09:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ho avuto un problema simile al tuo, ma non credo dipenda dal relè.Potrebbe essere la levetta che tiri per accendere i fari che non fa contatto o il connettore che si trova sul comando stesso.In pratica si accendono le luci di posizione e gli abbaglianti solo quando tiri a te il devioluci per poi rispegnersi appena lo lasci.
 

Leandro (Kraven60)
New member
Username: Kraven60

Registrato: 02-2011
Inviato il sabato 06 aprile 2013 - 13:05:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ciao Stefano,
esatto fa così, oggi provo a controllare il pomello dell'accensione dei fari, grazie della dritta


Aggiungi il tuo messaggio qui
Spedizione disabilitata in questo argomento. Contatta il moderatore per maggiori informazioni.
>>> VAI AL FORUM NUOVO Amministrazione