www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Rumore brutto di ferro Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Jeep » Cherokee XJ » Rumore brutto di ferro « Precedente Seguente »

Autore Messaggio
 

Francesco (Sandstone)
New member
Username: Sandstone

Registrato: 01-2011
Inviato il domenica 07 luglio 2013 - 19:40:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ciao ragazzi, ultimamente la mia piccolina dopo aver percorso qualche km di autostrada a non più di 100Km/h inizia a fare un brutto rumore di ferro proveniente da sotto il telaio. Ho provveduto ad ingrassare quanto c'era da ingrassare. Qundi, mediante gli appositi innesti ho ingrassato con l'ingrassatore tutti gli snodi anteriori dello sterzo e l'albero di trasmissione anteriore. Purtroppo continua il terrificante rumore ... forse devo essermi dimenticato qualcosa. Grazie per i vostri suggerimenti e consigli.
Cordiali saluti Francesco
 

Chesterfield (Chesterfield)
Member
Username: Chesterfield

Registrato: 03-2005
Inviato il lunedì 08 luglio 2013 - 13:09:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

99% catena del T-Case, o riduttore.
Se non è mai stata cambiata potrebbe esserso allentata, prova prima di intervenire a cambiare l'olio.
Se il rumore sparisce alle alte velocità è proprio quella.


Aggiungi il tuo messaggio qui
Spedizione disabilitata in questo argomento. Contatta il moderatore per maggiori informazioni.
>>> VAI AL FORUM NUOVO Amministrazione