www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Consumo ruote anteriori Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Jeep » Cherokee XJ » Consumo ruote anteriori « Precedente Seguente »

Autore Messaggio
 

Marco Marucci (Marquito82)
Member
Username: Marquito82

Registrato: 09-2008
Inviato il sabato 28 settembre 2013 - 20:12:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ragazzi...
perdonatemi se torno con un argomento già sentito...ma ho bisogno di consigli dato che non so che pesci pigliare:
ho quelli che credo siano 2 problemi. Magari voi potete contraddirmi e dire che son cose normalissime sugli Xj.
La mia è un 2.5td del 99 con quel tipo di trasmissione che vede i semiassi anteriori che NON si possono svincolare dalle ruote...ossia girano sempre. Anche in 2H. Nessun automatismo o sblocchi manuali dei mozzi.

Problema1: Quando faccio manovre a raggio stretto sento le gomme anteriori che non seguono bene il terreno. Si sente su asflato...si sente tanto su ghiaia...si sente da morire nei parcheggi sotterranei, dove le gomme stridono da paura in curva!

Problema2: Le dueler693 montate 18mesi fa ora presentano sul treno anteriore un evidente usura. L'usura è uniforme su tutto il battistrada, senza privilegiare esterno o interno gomma.

Ovviamente il tutto in 2H.
Convergenza: fatta controllare... mi han detto che il mio XJ va dritto come un treno.
Differenziale: non fa nessun rumore e la macchina NON va assolutamente "frenata" quando faccio curve strette.
Crociere cardani ruote anteriori: controllate sono perfette. Nessun gioco.

Qualcuno mi ha detto che è normale e dovuto al ponte rigido sull'anteriore. Ma a questo punto mi chiedo: tutti voi ne soffrite??
 

luca (Luka90)
Member
Username: Luka90

Registrato: 05-2007
Inviato il sabato 28 settembre 2013 - 20:25:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

per il fischio hai controllato le testine dei mozzi? mentre per l'usura e i saltelli delle gomme anteriori secondo me hai qualche problema o al differenziale anteriore o in realtà sei in 4x4 ma dovresti sentire l'auto frenata in curva
 

Marco Marucci (Marquito82)
Member
Username: Marquito82

Registrato: 09-2008
Inviato il sabato 28 settembre 2013 - 20:44:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Grazie Luka per la risposta.
In realtà non ho nessun fischio.
Cosa intendi per testine dei mozzi esattamente?
Se pensassi al differenziale con dei problemi, la ruota ...sollevata, dovrebbe girare con qualche problema. E non è il mio caso. Le ruote anteriori sembrano ruotare liberamente.
In 4x4 non sono... quando metto il 4x4 la differenza la sento eccome! :-)
 

luca (Luka90)
Member
Username: Luka90

Registrato: 05-2007
Inviato il domenica 29 settembre 2013 - 10:03:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

intendo per lo stridore nei parcheggi io darei un'occhio agli snodi dei fuselli che se sono usurati le ruote possono prendere gioco verticale e in caso di manovra uscire fuori dalle geometrie... seconda cosa controlla che non hai le pinze dei freni bloccate a me mi capito di consumare mostruosamente una gomma nessuno capiva perchè alla fine avevo una ruota con il freno leggermente bloccato


Aggiungi il tuo messaggio qui
Spedizione disabilitata in questo argomento. Contatta il moderatore per maggiori informazioni.
>>> VAI AL FORUM NUOVO Amministrazione