www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Paraffina nel gasolio Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Jeep » Cherokee XJ » Paraffina nel gasolio « Precedente Seguente »

Autore Messaggio
 

pasquale (Maniscalco)
Junior Member
Username: Maniscalco

Registrato: 02-2009
Inviato il giovedì 28 novembre 2013 - 16:10:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ci risiamo...la macchina al mattino fa una faticaccia a partire e quando parte dopo pochi metri va giù di giri e si spegne!!! Così per parecchie volte (povera batteria!!!) Oggi ho provato a scaldare il filtro con il fon ed è andata subito bene anche se fa più freddo rispetto agli altri giorni. Cambio il filtro gasolio??? Ho già messo l'additivo nel serbatoio.
 

Maurizio (Mauring)
Advanced Member
Username: Mauring

Registrato: 08-2010
Inviato il giovedì 28 novembre 2013 - 16:23:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Sicuramente cambiare il filtro porta giovamento.

Se con l'additivo non riesci a risolvere, prova col classico trucco della benzina (5% di benzina nel serbatoio), che su quei diesel va benissimo.

Se ci fossero ancora problemi puoi inserire il filtro in uno scaldabiberon da viaggio tipo questo, dotandolo di interruttore in abitacolo.

http://www.ricomec.it/listino-det-20-998-5881/scal da-biberon-12v-int-selection.html
 

pasquale (Maniscalco)
Junior Member
Username: Maniscalco

Registrato: 02-2009
Inviato il giovedì 28 novembre 2013 - 16:38:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Grazie Maurizio, la benzina non mi convince, l'anno scorso tra benzina e additivi mi sono ritrovato con la pompa gasolio che grondava gasolio a da ogni parte!!! Cambio filtro e vado a fare il pieno di gasolio "Alpino" vediamo cosa succede. Lo scalda biberon è una trovata molto bella.
A domani
 

Marco Marucci (Marquito82)
Member
Username: Marquito82

Registrato: 09-2008
Inviato il giovedì 28 novembre 2013 - 16:56:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

L'anno scorso son rimasto anche io a terra a causa del gasolio paraffinato. Nonstante il filtro fosse intriso di paraffina, bastò svuotarlo un paio di volte per pulirlo. Il problema principale che ho trovato io fu invece il tappo che si formò nel serbatoio all'aspirazione della pompa. Per risolvere il problema ho dovuto letteralmente SOFFIARE con la bocca sul tubo che arriva al filtro. Così facendo ho sentito proprio il rumore dell'aspirazione della pompa nel serbatoio che si stappava!!
Ottima alternativa a benzina e additivi è l'acetone (puro).
 

Maurizio (Mauring)
Advanced Member
Username: Mauring

Registrato: 08-2010
Inviato il giovedì 28 novembre 2013 - 16:56:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Mah, mi sembra strano che la benzina, in quella percentuale,abbia rovinato la pompa su un diesel del genere.

Io il trucco della benzina lo uso da un decennio sul camper (2500cc Fiat td del 1989) e non è mai successo niente. E come me ne conosco a iosa.
 

pasquale (Maniscalco)
Junior Member
Username: Maniscalco

Registrato: 02-2009
Inviato il lunedì 02 dicembre 2013 - 13:39:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Macchina in officina...vediamo cosa dice il meccanico!!! Marco ma a te il problema lo dava solo alla mattina o durante tutto il giorno??? Inoltre si spegneva mentre andava?? Io la mattina stresso duramente motorino avviamento e batteria....e dopo un centinaio di metri si ricomincia. Questa sera passo in officina...
 

Marco Marucci (Marquito82)
Member
Username: Marquito82

Registrato: 09-2008
Inviato il lunedì 02 dicembre 2013 - 16:08:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

A me è successo solo 1 volta, quando a Torino ha fatto -15°C in città. L'auto è partita immediatamente e si è fermata dopo 3 km ad un semaforo. Qualche altro avviamento son riuscito a farlo (partenza immediata) ma dopo qualche centinaia di metri si fermava di nuovo. Allora ho smontato e svuotato per 3 o 4 volte il filtro gasolio che era intriso di paraffina, ma quando poi, a filtro pulito ho visto che non arrivava comunque gasolio ho provato a tirare con bocca dal tubo che va dal serbatio al filtro e non arrivava nulla. Ho provato così a soffiare in quello stesso tubo e dopo aver insistito un po' ho sentito il rumore del tappo di paraffina che veniva via! Da allora più nessun problema, ma da allora non faccio più gasolio all'Auchan.
 

pasquale (Maniscalco)
Junior Member
Username: Maniscalco

Registrato: 02-2009
Inviato il giovedì 05 dicembre 2013 - 11:31:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ritirata la macchina....non era colpa della paraffina!! Il supporto del filtro espirava aria e di notte l'impianto si scaricava pianissimo. Mi è stato sostituito il supporto del filtro e la macchina è ritornata super efficente, mezzo giro di chiave e BRUUMMM!!!
 

Marco Marucci (Marquito82)
Member
Username: Marquito82

Registrato: 09-2008
Inviato il giovedì 05 dicembre 2013 - 16:04:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Buon per te!!
io con qualche eurino mi ero sistemato una valvola di non ritorno prima del filtro...


Aggiungi il tuo messaggio qui
Spedizione disabilitata in questo argomento. Contatta il moderatore per maggiori informazioni.
>>> VAI AL FORUM NUOVO Amministrazione