www.fuoristrada.it | scriveteci | pubblicità






Olio frizione td5 Log In | Log Out | Indice | Cerca
Amministratori | Iscriviti | Profilo utente

Indice » Land Rover » Defender » Archivio fino al » Olio frizione td5 « Precedente Seguente »

Autore Messaggio
 

fabio (Fabio_off_road)
Junior Member
Username: Fabio_off_road

Messaggio numero: 191
Registrato: 01-2010
Inviato il giovedì 06 maggio 2010 - 15:12:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ciao ragazzi
allora ho notato che mi inizia un pò a grattare tra 2 e 3 il cambio
ho 117.000 km non penso sia un problema del cambio, piuttosto ho controllato il liquido frizione, come quanttà ci siamo, come colore è di un nero brutto.....
sono andati i gommini ? non rilevo perdite di liquido....
devo cambiare slave e quell'altra roba master frizione ?
cosa costano ?
ho letto anche che ci vuole un olio frizione apposito che non danneggi i gommmni del caxxo che hanno messo...
è vero ?
grasssie a tutti
 

fabio (Fabio_off_road)
Junior Member
Username: Fabio_off_road

Messaggio numero: 192
Registrato: 01-2010
Inviato il giovedì 06 maggio 2010 - 16:13:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

se avessi cambiato il mio nick in BELLA FIGHETTA LA DO A TUTTI avrei già ricevuto 1000 messaggi di aiuto....
 

M G (Mg4253)
Junior Member
Username: Mg4253

Messaggio numero: 118
Registrato: 10-2004
Inviato il giovedì 06 maggio 2010 - 16:31:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Circa tre anni fa ho sostituito personalmente la pompa principale della frizione.Come olio ho usato un DOT4 della Lucas.Fino ad oggi non ho avuto problemi.
 

fabio (Fabio_off_road)
Junior Member
Username: Fabio_off_road

Messaggio numero: 193
Registrato: 01-2010
Inviato il giovedì 06 maggio 2010 - 16:35:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

grazie Mg....
sarestic così gentile da illustrarmi a grandi linee come hai proceduto??
 

M G (Mg4253)
Junior Member
Username: Mg4253

Messaggio numero: 119
Registrato: 10-2004
Inviato il giovedì 06 maggio 2010 - 16:48:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Per prima cosa ti consiglio di trovare un autoricambi ben fornito dove acquistare il ricambio,cosi' lo paghi la meta' ed e' identico,anzi la mia pompa si e' dimostrata nettamente superiore alle originali cambiate in garanzia .Se vai su Africalend forum defender,trovii disegni tecnici e molti consigli utili.Se hai un po' di manualita',qualche semplice attrezzo,un posto tranquillo dove lavorare e magari un amico che ti aiuta,il lavoro mi sembra fattibilissimo.Smonta i dadi che sono dietro la pedaliera e poi dal vano motore smonti la pompa.Lo smontaggio e' molto intuitivo,ricordo solo di aver modificato(consumandola con il flex)una chiave che altrimenti non sarebbe entrata nella struttura portapompa. Buon lavoro.Saluti
 

Andrea (Little_bastard)
Member
Username: Little_bastard

Messaggio numero: 858
Registrato: 08-2004
Inviato il giovedì 06 maggio 2010 - 16:49:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Il colore nero non vuol dire necessariamente che ti sono partiti i gommini, anche perchè se così fosse ti andrebbe giù il pedale e ti trafilerebbe liquido al'interno sul tappetino.
Il liquido frizione è lo stesso dei freni come tipologia e col tempo e col calore si deteriora e diventa scuro.
Come tipo va bene quello indicato da MG.
La procedura è un po' lunga da descrivere, a grandi linee stacchi il tubo che dalla pompa va al ripetitore sulla campana frizione, levi le viti che tengono in posizione il tappo sopra al complesso pompa/pedale, scolleghi il pedale dalla pompa, sviti la pompa e la levi.
Per rimontare fai al contrario, poi metti il liquido e per ultimo esegui lo spurgo da sotto dove c'è il ripetitore!
 

Andrea (Little_bastard)
Member
Username: Little_bastard

Messaggio numero: 859
Registrato: 08-2004
Inviato il giovedì 06 maggio 2010 - 16:54:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ti consiglio cmq di farlo fare ad uno che si capisce VERAMENTE di Land, la pompa va registrata correttamente:
nella mia sono alla terza pompa frizione, le prime due le hanno cambiate in garanzia in officina, dopo poco tempo hanno iniziato a trafilare all'interno.
L'attuale è su da anni e non ha problemi in quanto il meccanico che mi ha fatto il lavoro l'ha registrata a dovere perchè al contrario degli ufficiali lo sa fare!!!!
Come pompa puoi tranquillamente prendere l'originale (non costa un cavolo) in quanto, come ti ho detto, se montata e registrata bene va benissimo.
 

fabio (Fabio_off_road)
Junior Member
Username: Fabio_off_road

Messaggio numero: 194
Registrato: 01-2010
Inviato il giovedì 06 maggio 2010 - 16:59:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

grazie ragazzi gentilissimi !!! ma quindi potrei prima di smontare tutto provare solo a cambiare olio e fare lo spurgo......
 

M G (Mg4253)
Junior Member
Username: Mg4253

Messaggio numero: 120
Registrato: 10-2004
Inviato il giovedì 06 maggio 2010 - 17:03:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Se ricordo bene, con un po' di ....contorsioni,qualche madonna e togliendo la copertura in gomma,il pedale riesce a passare attraverso la paratia.Tieni presente che una volta completato il lavoro devi effettuare uno spurgo..efficace a me,dopo averlo effettuato,il pedale risultava morbido.Pensavo di aver sbagliato qualcosa, invece,dopo una lunghissima serie di pompate,tutto si ristabili'.
 

fabio (Fabio_off_road)
Junior Member
Username: Fabio_off_road

Messaggio numero: 195
Registrato: 01-2010
Inviato il giovedì 06 maggio 2010 - 17:12:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

 

Andrea (Little_bastard)
Member
Username: Little_bastard

Messaggio numero: 860
Registrato: 08-2004
Inviato il giovedì 06 maggio 2010 - 17:26:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Prova, già che ci sei ne approfitti per pulire l'impianto, liquido fresco nella vaschetta, schiaccia e apri lo spurgo, chiudi lo spurgo, molli il pedale e ripeti.
Occhio a tenere sempre la vaschetta con del liquido dentro e a non far scoprire il foro di aspirazione, almeno nel mentre che pulisci spurghi anche l'impianto senza farci entrare aria e fai prima!!!
Se poi non cambia nulla allora dovrai procedere alla sostituzione della pompa o del ripetitore.
 

fabio (Fabio_off_road)
Junior Member
Username: Fabio_off_road

Messaggio numero: 196
Registrato: 01-2010
Inviato il venerdì 07 maggio 2010 - 10:20:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

bella ragazzi se passate da saronno vi offro un amaretto ( il liquore, non il biscotto......)
 

Defty (Def5)
Member
Username: Def5

Messaggio numero: 365
Registrato: 02-2006
Inviato il sabato 08 maggio 2010 - 10:56:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Little
mi puoi spiegare cosa vuol dire registrare un pompa frizione idraulica???
A parte regolarti l'altezza del pedale frizione rispettando la misura tra pianale e fine pedale non vedo altro; Se poi ti ha aggiunto degli spessori al cilindretto è che la frizione e spingidisco sono usurati...
Mi raccomando senza offesa....
 

Andrea (Little_bastard)
Member
Username: Little_bastard

Messaggio numero: 862
Registrato: 08-2004
Inviato il lunedì 10 maggio 2010 - 11:54:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

La regolazione è del complesso pompa/pedale.
Se non si monta correttamente e non si registra la posizione non sono perfettamente allineati pompa/pedale e non c'è il giusto gioco sull'asta di spinta.
Se nell'immediato non ci sono problemi, col tempo (poco tra l'altro viste le sostituzioni in officina Land Rover) la pompa inizia a trafilare il liquido verso l'interno perchè il cilindro ha lavorato "storto" in quanto spinto "fuori asse" dall'asta di spinta collegata al pedale e/o spinto troppo perchè non aveva il gioco necessario.

Riporto dal manuale d'officina:

Montaggio
14. Pulire il sensore e il raccordo del tubo.
15. Montare il sensore del pedale della frizione e il tubo sul cilindro maestro, impiegando nuove rondelle di tenuta.
16. Allineare il cilindro maestro rispetto alla staffa del pedale ed allineare quindi l’asta di spinta rispetto al perno del pedale.
17. Infilare i dadi e i bulloni e fissare il cilindro maestro contro la staffa del pedale.
18. Montare il dado che tiene ferma l’asta di spinta contro il perno del pedale della frizione, ma non serrare il dado per il momento.
19. Spostare a lato il cilindro maestro dei freni ed allineare il complessivo del cilindro maestro della frizione.
20. Pulire il raccordo del tubo della frizione.
21. Allineare il tubo e serrare il raccordo.
22. Collegare la presa multipla al sensore del pedale della frizione.
23. Serrare i bulloni che tengono ferme le staffe dei pedali freno e frizione contro la carrozzeria.
24. Montare il copripedale del pedale della frizione.
25. Montare il pannello di chiusura e serrare le viti sul montante inferiore "A".


Regolazione del pedale della frizione
1. Allentare entrambi i controdadi sull’asta di spinta del cilindro maestro.
2. Controllare la distanza tra il fianco inferiore del pedale della frizione e il pianale. La misura corretta è 140
mm, senza tappetino sul pianale.
3. Regolare il finecorsa del pedale in modo da ottenere la regolazione prescritta.
4. Regolare l’asta di spinta del cilindro maestro per ottenere un gioco pari a circa 1,5 mm tra l’asta di spinta e il pistoncino del cilindro maestro.
5. Serrare i controdadi dell’asta di spinta.
6. Controllare il funzionamento del pedale della frizione ed assicurarsi che vi sia un gioco minimo di 6 mm prima che si rilevi pressione.
7. Montare la chiusura superiore della pedaliera e la staffa della presa multipla impiegando una nuova guarnizione; serrare le viti.
8. Collegare la presa multipla e il fermacavo del cablaggio contro la staffa del pedale.
9. Spurgare il sistema idraulico della frizione.

Nessuna offesa, siamo qui per aiutarci l'uno con l'altro ed imparare cose nuove!!!
 

fabio (Fabio_off_road)
Junior Member
Username: Fabio_off_road

Messaggio numero: 199
Registrato: 01-2010
Inviato il lunedì 10 maggio 2010 - 17:22:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

grazie andrea ottimo aiuto !
 

Andrea (Little_bastard)
Member
Username: Little_bastard

Messaggio numero: 863
Registrato: 08-2004
Inviato il lunedì 10 maggio 2010 - 17:53:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

 

Roberto De Carlo (Roby65to)
Senior Member
Username: Roby65to

Messaggio numero: 5461
Registrato: 03-2003
Inviato il lunedì 10 maggio 2010 - 18:33:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

La registrazione, come pure la pompa, è sempre la stessa da oltre 40 anni a questa parte, non ci va nulla a registrarla e non è certo per un' errata registrazione che si usurano i gommini, questo succede da una parte in quanto una pompa dimensionata per staccare la frizione di motori che avevano 70 CV è stata usata per motori che hanno potenza doppia, pertanto viene sollecitata molto di più, dall' altra si usurano precocemente i gommini se si usano DOT di alcune marche (guai a usare quello della ATE), conviene usare quello originale che dovrebbe essere TRW/Lucas/Girling...
Con la registrazione si regola l' altezza del pedale da terra ed il gioco tra asta di comando e pistone della pompa, se si sbaglia ci si trova con un pedale all' altezza sbagliata, oppure con troppo o troppo poco gioco, solo in quest' ultimo caso ci potrebbero essere problemi in quanto sarebbe come viaggiare con il pedale sempre parzialmente premuto con possibile slittamento della frizione, ma non posso credere che un qualsiasi meccanico possa commettere un errore tanto grossolano...
 

Andrea (Little_bastard)
Member
Username: Little_bastard

Messaggio numero: 864
Registrato: 08-2004
Inviato il lunedì 10 maggio 2010 - 18:44:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Roberto, non discuto quello che dici perchè vorrei sapere un decimo di quello che conosci sulle Land!!!
Non so cosa dirti, ho riportato le mie esperienze personali.
Macchina nuova, dopo pochi km (non ricordo quanti cmq) gocciolava sul tappetino.
Sostituita in garanzia.
Stesso problema dopo poco.
Ri sostituita in garanzia.
Stesso problema.
Lasciato perdere la concessionaria ufficiale (garanzia decaduta anche perchè viste le rasoiate di altri interventi e tagliandi ho iniziato a fare manutenzione da solo!), comprato da loro la pompa, fatta montare da un meccanico che fa Land da una vita il quale mi ha spiegato il discorso che va registrata (e non per alzare il prezzo della manodopera perchè è sempre stato onesto e più di una volta per piccoli interventi non ha mai voluto niente....) e che spesso non viene fatto perchè "menoso".
Sono almeno 4 anni che non ho problemi.

ma non posso credere che un qualsiasi meccanico possa commettere un errore tanto grossolano...

In Land evidentemente si, ne ho sentite mai tante sulle officine ufficiali che ormai non mi stupisco più di nulla!!!!

Aggiungi il tuo messaggio qui
Spedizione disabilitata in questo argomento. Contatta il moderatore per maggiori informazioni.
Indice | Messaggi ultime 2 ore | Cerca | Aiuto | Regolamento | FAQ | Top | Home Amministrazione