www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

SENSORE VANO MOTORE Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Mitsubishi » Pajero V 20 » Motore e sistemi annessi » SENSORE VANO MOTORE « Precedente Seguente »

Autore Messaggio
 

stefano cavaleri (Stefanos)
New member
Username: Stefanos

Registrato: 11-2002
Inviato il venerdì 15 ottobre 2004 - 16:29:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

SALVE, DEL MIO GLS 2.5TD DEL '92, HO SCOPERTO CHE NEL VANO MOTORE, ATTACCATO ALLA CARROZZERIA PROPRIO IN CORRISPONDENZA DEL POSTO GUIDA, VICINO IL RADIATORE INTERCULER, SI TROVA UN SENSORE DELLA GRANDEZZA POCO PIU' PICCOLO DI UN PACCHETTO DI SIGARETTE, CON UNA PLASTICA NERA CILINDRICA COLLEGATO CON UN TUBICINO PER IL PASSAGGIO DELL'ARIA CHE SEGUENDOLO CONDUCE AL CARBURATORE, C'E' ANCHE LO SPINOTTO ELETTRICO CHE NEL MIO HO TROVATO SCOLLEGATO. HO PROVATO A RICOLLEGARLO MA HO NOTATO CHE AUMENTA IL MINIMO DEL MOTORE, QUINDI HO RITOLTO IL COLLEGAMENTO. CHIEDO A VOI A CHE COSA SERVE QUESTO SENSORE E SE E' NECESSARIO RICOLLEGARLO? TANTE VOLTE FOSSE LA CAUSA DELLA FUMOSITA' DEL MIO PAJERO.
GRAZIE
 

Luca Iandoli (Luca_al_polo)
Member
Username: Luca_al_polo

Registrato: 11-2002
Inviato il venerdì 15 ottobre 2004 - 17:45:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Se è Turbo Diesel non può avere il carburatore!
 

mick (Mickmaicol)
Member
Username: Mickmaicol

Registrato: 05-2004
Inviato il sabato 16 ottobre 2004 - 03:06:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

intendeva alla pompa...comunque se ho ben capito è un tubicino di depressione e se non sbaglio dovrebbe servire per la variazione del minimo in base alle richieste...aria condizionata fari ecc..
ciao Mick
 

marchesi marco (Pontone)
New member
Username: Pontone

Registrato: 10-2004
Inviato il mercoledì 20 ottobre 2004 - 00:38:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

a me sul 2800 non funziona e ho sempre il minimo basso cosa devo guardare (fusibili bulbi ecc..)
 

Andrea M. (Aeron)
Member
Username: Aeron

Registrato: 03-2004
Inviato il mercoledì 20 ottobre 2004 - 08:19:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Guarda anche l'astina che c'è attaccata al dispositivo, quella agisce meccanicamente tirando a sé l'asta dell'acceleratore. Se la regolazione è troppo lunga, non riesce a tirare nulla...
 

marchesi marco (Pontone)
New member
Username: Pontone

Registrato: 10-2004
Inviato il domenica 24 ottobre 2004 - 20:05:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ho provato a collegare l'impianto direttamente al 12 v e funziona perfettamente ma in automatico non parte cosa può essere successo?


Aggiungi il tuo messaggio qui
Spedizione disabilitata in questo argomento. Contatta il moderatore per maggiori informazioni.
>>> VAI AL FORUM NUOVO Amministrazione