www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Perdita olio Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Mitsubishi » Pajero V 20 » Motore e sistemi annessi » Perdita olio « Precedente Seguente »

Autore Messaggio
 

Roberto (Pajerov6)
Junior Member
Username: Pajerov6

Registrato: 06-2003
Inviato il sabato 05 marzo 2005 - 21:51:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ieri, dopo aver percorso 3 km si è accesa la spia del livello olio. Fatti ancora 2 km mi sono fermato e controllato il livello.
Sorpresa, la stina era asciutta. Sull'afalto sotto il vano motore due larghe chiazze. Immetto 1 kg d'olio e misuro di nuovo: non cambia niente. Anzi, sull'asfalto una seconda chiazza, come se l'olio fosse andato direttamente per terra. Morale, Pajero caricato sul camion dell'autosoccorso destinazione concessionaria. Fino a martedì nessun intervento.
Andando a ritroso nel tempo ho scoperto, nei due parcheggi dove mi sono fermato, altre chiazze d'olio.
Il Pajero V6 del 1999 ha 111000 km, distribuzione fatta a 90000, ultimo servizio a 106000, cinque giorni fa il livello dell'olio era perfetto, non ho sentito rumori strani anzi, fino all'ultimo girava perfettamente.
Qualcuno può azzardare un'ipotesi di cosa può essere successo?
Roberto
 

andrea visconti (Ribaltino)
Member
Username: Ribaltino

Registrato: 08-2003
Inviato il sabato 05 marzo 2005 - 22:23:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

prima di tutto quando si accende la spia dell'olio FERMARSI IMMEDIATAMENTE CIOé SUBITO ISTANTANEAMENTE e non fare altri 2 km. probabilmente hai fuso il motore non perche hai perso l'olio ma perche hai fatto 2 Km senza olio se ti fermavi subito non facevi danni.
un mio amico ha perso il tappo della coppa dell'olio tagliando fatto male si erano dimenticati di stringerlo !!!!
 

kta 38 (Kta38)
New member
Username: Kta38

Registrato: 01-2005
Inviato il domenica 06 marzo 2005 - 09:53:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ciao penso che se l'oilo va direttamente fuori
a motore spento ,ho hai un buco nella coppa (strano) oppure qualche mecccccanico non ha stretto bene il tappo sotto
comunque è imperativo spegnere il motore al momento che la spia si accende senno' sono problemi gravi il motore
fonde....
 

FiC ™ (Gandy)
Moderator
Username: Gandy

Registrato: 06-2001
Inviato il domenica 06 marzo 2005 - 17:23:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Roberto, il medesimo inconveniente mi è capitato con il precedente Pajero.

A me si era svitato il filtro dell'olio...

Ah, io ho fuso perchè ho fatto qualche km di autostrada prima di accorgermi del "banco di nebbia" che mi inseguiva

Scopri la causa della perdita, rimetti l'olio, incrocia le dita e avvia il motore.

Se è successo qualcosa di grave lo senti ad orecchio.

FiC
 

Roberto (Pajerov6)
Junior Member
Username: Pajerov6

Registrato: 06-2003
Inviato il domenica 06 marzo 2005 - 18:02:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Se bisogna fermarsi subito, perché mai la spia dell'olio è color arancione e non rossa?
Speravo che qualcuno con più conoscenze meccaniche mi dicesse "vedrai, non è niente di grave" e invece, oltre alle bacchettate perche non mi somo fermato subito, non avete fatto altro che confermare le mie più nere previsioni.
Comunque grazie.
Roberto
 

kta 38 (Kta38)
New member
Username: Kta38

Registrato: 01-2005
Inviato il domenica 06 marzo 2005 - 18:54:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

La spia di livello serve ad indicare un quantita d'olio inferiore al minimo ,se tu perdi l'olio di colpo ovviamente s'accende ma in condizioni normali con un livello basso viene attivata soltanto nelle curve o inforti pendenze, ma se la pompa non aspira piu' il discorso è diverso per forza la spia di pressione deve illuminarsi ora potrebbe anche essere o no hai perso tutto l'olio o non fuziona la spia
 

Ivan RR (Ace)
Junior Member
Username: Ace

Registrato: 02-2005
Inviato il domenica 06 marzo 2005 - 19:07:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

La mia spia è di colore rosso ad esempio. Come poi dice anche Kta38, in piano magari l'olio viene aspirato, ma se fai una salita molto pendente il livello richiesto è superiore a quello richiesto in pianura. In bocca al lupo comunque!
 

Luca (Superpaj)
New member
Username: Superpaj

Registrato: 01-2005
Inviato il domenica 06 marzo 2005 - 20:58:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

la spia (arancio) del 3000 v6 si accende quando manca 1 kg di olio....... alla mia, che ne consuma parecchio (trafila olio dai bicchierini delle valvole) capita spesso. ho percorso diverse volte decine di km con la spia accesa e non è mai accaduto nulla. ps. il problema l'ho parzialmente risolto con olio elf 20/60.... prima 1 kg ogni 1000 km... ora 1 kg ogni 3000 km.
 

kta 38 (Kta38)
New member
Username: Kta38

Registrato: 01-2005
Inviato il lunedì 07 marzo 2005 - 18:57:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ho una questione per Luca (superpaj)
se hai i bicchierini delle valvole che trafilano oilo,in che modo il motore lo puo' consumare?
Non che magari hai i gommini delle valvole che si sono induriti e non tengono piu' ?ì
(li puoi cambiare senza tirare giu' le teste.)
 

Luca (Superpaj)
New member
Username: Superpaj

Registrato: 01-2005
Inviato il lunedì 07 marzo 2005 - 20:44:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ummmmm. hai ragione! in meccanica non sono un gran che!........ ho parlato dei bicchierini perchè ho sentito il mecca pronunciare quella parola......... a dire la verità ha parlato anche di gommini, affermando che lo smontaggio delle teste era comunque inevitabile.... (evidentemente voleva guadagnare qualche ora in più di manodopera).....
 

kta 38 (Kta38)
New member
Username: Kta38

Registrato: 01-2005
Inviato il lunedì 07 marzo 2005 - 21:14:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

esiste un atrezzo che si avvita al posto della candela si mette denntro l'aria compressa si tirano giu le molle delle valvole sostituzione delle tenute e il gioco è fatto .....ovvio si guadagna meno
 

Roberto (Pajerov6)
Junior Member
Username: Pajerov6

Registrato: 06-2003
Inviato il lunedì 07 marzo 2005 - 21:56:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

... il capo-officina Mitsu ha avuto uno slancio di buon cuore e ha guardato il Pajero già questa mattina: niente danno totale ma "semplicemente" la guarnizione del filtro dell'olio difettosa (scoppiata?!?).
Aggiunti 2.5 litri d'olio e Pajero come nuovo. Costo = 0!
A titolo informativo è stato confermato, come segnalato da Superpaj,
che la spia (arancione) del livello dell'olio s'illumina quando il livello si trova sotto il bulbo. Essendo quest'ultimo posizionato in alto, la spia s'accende già quando mancano 1/1.5 litri. In questo caso è importante verificare il livello e aggiungere l'olio mancante.
Nel malaugurato caso che il livello si abbassi oltre il minimo di sicurezza si accende una spia di colore rosso: in questo caso è d'obbligo fermarsi immediatamente, spegnere il motore e affidare l'auto ad un meccanico.
 

glauco martines (Saharaelkebira)
Junior Member
Username: Saharaelkebira

Registrato: 02-2003
Inviato il lunedì 21 marzo 2005 - 13:14:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Confermo quanto sopra. Con la spia arancione si puà andare senza problemi ancora per molti chilometri ( anche 500, dipende da quanto olio mangia) Quando si accende la spia rossa, invece fermarsi immediatamente, è quella della pressione dell'olio!!
Mi è capitato alcuni giorni fa in Tunisia ( dopo aver fatto più di 2000 chilkometri di fuoristrada in Libia) che si accendesse di botto la spia arancione e quella rossa.
Fermatomi immediatamente, osservavo una terribile strisciata di olio per terra.
Ripresomi dal collasso, ho scoperto che mi si era tranciato il tubo in gomma che collega l'alternatore alla coppa dell'olio ( era molto secco e rigido). A 100 metri da lì c'era un rivenditore di ricambi auto, che aveva un tubo in gomma di un Peugeot, che opportunamente tagliato, si è adattato perfettamente ai collegamenti esistenti.
Se mi fosse successo due giorni prima nell'Erg di Ubari.....
Morale, controllate questo tubetto che è facilmente sostituibile smontando le piastre di protezione e con le mani o una pinza allentare le mollette di fissaggio.
Ad auto pulita ( cioè senza stare sotto una pioggia di olio come ho fatto io) si sostituisce in 10/15 minuti.
 

mick (Mickmaicol)
Member
Username: Mickmaicol

Registrato: 05-2004
Inviato il lunedì 21 marzo 2005 - 18:12:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

scusatemi ma sulla novità dell'aria compressa nel cilindro per mantenere le valvole in posizione togliendo le molle dovrei fare un'appunto, ma avete mai smontato una valvola? non avete idea della forza di quella molla che la mantiene chiusa, se ammesso che la riuscite a togliere, per rimetterla ci vuole una tale pressione per far scendere la molla con il relativo piattino per lìincastro e quindi vorrei sapere come potrebbe la sola aria compressa mantenere una tale forza.......non per fare polemica ma siccome di motori aperti ne vedo ogni giorno.....insomma è inevitabile aprire la testa per cambiare i guidavalvole usurati.. ciao Mick
 

daniele (Dany_toy40)
Junior Member
Username: Dany_toy40

Registrato: 01-2005
Inviato il lunedì 21 marzo 2005 - 18:44:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

MICK, FIDATI CHE CE LA FAI A CAMBIARE I GUIDA VALVOLE, DEVI SOLAMENTE FARE UN PO DI ATTENZIONE.
 

mick (Mickmaicol)
Member
Username: Mickmaicol

Registrato: 05-2004
Inviato il lunedì 21 marzo 2005 - 19:41:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

sarà ma ci credo poco....
 

kta 38 (Kta38)
New member
Username: Kta38

Registrato: 01-2005
Inviato il lunedì 21 marzo 2005 - 22:22:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Io questo lavoro lo gia fatto un sacco di volte
mai su un motore mits.
Ma non penso ci siano difficolta particolari ,solo un'attenzione occhio alle dita quando apri l'aria il motore muove perche per forza il pistone va al punto morto inf.


Aggiungi il tuo messaggio qui
Spedizione disabilitata in questo argomento. Contatta il moderatore per maggiori informazioni.
>>> VAI AL FORUM NUOVO Amministrazione