www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Assenza di coppia Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Mitsubishi » Pajero V 20 » Motore e sistemi annessi » Assenza di coppia « Precedente Seguente »

Autore Messaggio
 

marchesi marco (Pontone)
New member
Username: Pontone

Registrato: 10-2004
Inviato il venerdì 13 gennaio 2006 - 20:37:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ho da 2 anni un pajero 2800 td sw e da quando l'ho comprato ho questo problema:
da 1200 a circa 1700 giri la macchina quando accelero fa un rumore allucinante con annesse vibrazioni!!
cosa può essere?
qualcuno mi ha detto che non ha abastanza coppia ai bassi...
 

IlFondente ™ (David1)
Senior Member
Username: David1

Registrato: 10-2001
Inviato il venerdì 13 gennaio 2006 - 20:45:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Strano, moooolto strano, il 2.8 è generoso in quanto a coppia.... Senz'altro ci dev'essere qualche cosa che non va... Certo che anche tu... andare in giro per 2 anni con un mezzo che presenta difetti di erogazione così evidenti... senz'altro non gli ha giovato molto...
 

Pajpaj (680213)
Member
Username: 680213

Registrato: 08-2004
Inviato il sabato 14 gennaio 2006 - 08:46:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ciao Marco,
ho un mezzo identico al tuo e di coppia ne ho da vendere, purtroppo ci deve essere dell'altro che non funziona al meglio; hai altre indicazioni da fornire
Luca
 

IlFondente ™ (David1)
Senior Member
Username: David1

Registrato: 10-2001
Inviato il sabato 14 gennaio 2006 - 12:04:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Che avaro.... dagliene un pochino di coppia e non tenerla tutta x te....
 

maurizio angeli (Mizio)
Advanced Member
Username: Mizio

Registrato: 10-2003
Inviato il sabato 14 gennaio 2006 - 19:55:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Controlla dapprima la fumosità, se c'è potrebbe esser necessaria una controllata gli iniettori, magari ne hai uno o più che non nebulizzano bene. Prova poi a controllare la fase di inezione.
Di solito le vibrazioni sono indice di cattiva combustione, dovuta spesso a tempi di iniezione sbagliati o nebulizzazione insufficiente. La nafta non riesce a bruciare nei tempi utili e crea post combustioni in camera.
 

mimmo (Puccipucci)
Junior Member
Username: Puccipucci

Registrato: 12-2004
Inviato il lunedì 16 gennaio 2006 - 08:42:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

controlla la fase alla distribuzione,e,fai controllare anche la valvola del turbo,vedrai che andrà come una spada!
 

marchesi marco (Pontone)
New member
Username: Pontone

Registrato: 10-2004
Inviato il domenica 22 gennaio 2006 - 22:18:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

la fumosità è normale e anche il pompista mi ha detto che di gasolio ne ha già abbastanza!!


Aggiungi il tuo messaggio qui
Spedizione disabilitata in questo argomento. Contatta il moderatore per maggiori informazioni.
>>> VAI AL FORUM NUOVO Amministrazione