www.fuoristrada.it | scriveteci | pubblicità






Pompa iniezione pajero3.2 Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Mitsubishi » Pajero V 60 » Motore e sistemi annessi » Pompa iniezione pajero3.2 « Precedente Seguente »

Autore Messaggio
 

davide fadda (Davidefadd)
New member
Username: Davidefadd

Registrato: 04-2008
Inviato il lunedì 07 aprile 2008 - 14:22:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ciao.2 mesi fa ho iniziato ad avere problemi kl mio pajero..mi dava dei vuoti a 2000 giri..ogno 2 minuti...pero se aumentavo i giri del motore niente.vado in officina e mi cambiano il filtro del gasolio che era un po sporco,inizialmente tt ok..ma dopo 2 gg km prima..anzi peggio,,improvvisamente mi e rimasto accelerato in strada,o dovuto accostare e spegnerlo,dp di che lo ha fatto spesso...il giorno dp l 'ho portato in officina ,e loro mela hanno portata dal pompista,mi hanno revisionato la pompa,cambiato la testina,kmq mi kiedono 1500 euro piu iva,,domani ritiro la makkina ,spero bene,volevo un parere sul prezzo,,e secondo voi a kosa era dovuto il mio problema,...grazie ciao..
 

davide (Dawwide)
New member
Username: Dawwide

Registrato: 09-2007
Inviato il domenica 25 maggio 2008 - 12:06:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

hai risolto?ho piu' o meno lo stesso problema e dopo averlo risolto per alcuni mesi eccolo di nuovo che mi si presenta!io ho un 2500.
ciao
 

Antony (Nypd)
Member
Username: Nypd

Registrato: 11-2006
Inviato il domenica 25 maggio 2008 - 19:16:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ciao Davide, ho un problema simile molto fastidioso, a minimo ed a caldo i giri da 800-900 che dovrebbero essere salgono a 1000-1100 e poi riscendono e così in modo ciclico, in marcia invece nessun problema anzi va' benissimo, lo fa' solo quando sono fermo, in Mitsu come al solito non ci hanno capito nulla, non penso sia la pompa altrimenti si comporterebbe come il tuo, in piu' non fa' nenache un po' di fumo, parte con mezzo giro di chiave, non so' proprio da cosa possa dipendere, ho scritto in privato anche ad utenti esperti del forum, speriamo bene, se qualcuno ha avuto ho ha lo stesso problema lo pregherei di rispondermi o qui o in privato. Grazie a tutti.
 

maurizio angeli (ASSIFUSTSTS) (Mizio)
Senior Member
Username: Mizio

Registrato: 10-2003
Inviato il lunedì 26 maggio 2008 - 13:08:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Conosco i problemi delle pompe VP montate sul paj 3.2. A detta del mio pompista non è raro ne abbiano. I prezzi sono un pò pazzi, ma in linea!

Il fatto che rimanga accelerato può dipendere anche dai cattivi parametri che arrivano dai sensori x un loro malfunzionamento.
La pompa ha una eprom interna che dialoga con la centralina madre, presente nell'abitacolo e che tiene in considerazione di tanti fattori; il più solito è quello del carico di potenza assorbito dalle apparecchiature, tipo il clima. Infatti, quando si innesta il compressore del clima, il motore tende a salire di giri per andare incontro alla richiesta di maggiori prestazioni ai bassi.
 

Antony (Nypd)
Member
Username: Nypd

Registrato: 11-2006
Inviato il lunedì 26 maggio 2008 - 19:00:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ciao Maurizio, la tua tesi non fa' una piega, difatti quando accendo il clima il problema sparisce, così come a freddo che e' un po' accelerato di suo, in Mitsu mi hanno detto di tenere sempre il clima acceso!!! Dentro di me ho pensato: e c'era bisogno di venire qui per sentire certe castronerie, ci ero arrivato anche da solo, il fatto che non hanno considerato e' che con il clima sempre acceso i consumi vanno alle stelle e di questi tempi con quel che costa il gasolio, be' ci siamo capiti.
 

maurizio angeli (ASSIFUSTSTS) (Mizio)
Senior Member
Username: Mizio

Registrato: 10-2003
Inviato il lunedì 26 maggio 2008 - 22:09:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Alcune volte il problema dei giri motore che salgono a piacere si recupera con una operazione manuale che però e sconsiglaita usi nuovi motori per via di tutta l'elettronica che inglobano:

la pompa ha un carrello su cui è istallata la eprom che pilota un attuatore meccanico. Tale carrello viene tarato in maniera standard in fase di assemblaggio della pompa, ma spesso (in pratica sempre) i parametri elettronici delle centraline, quindi della eprom, non sono identici e si hanno dei valori di dialogo centralina/eprom diversi. Tali valori vanno ad incidere sulle le differenze di prestazioni che si hanno fra modelli di veicoli identici.
A volte però tali valori sono fuori range e la centralina và in panne!
Il metodo meccanico per il ripristino è quello di spostare il carrello della pompa in modo da starare l'attuatore e fargli perdere il pizzico di errore che rende il tutto instabile, ma tale manovra è delicatissima, non per la metodica (cacciavite e mazza), ma xchè se si esagera con lo scarrellamento (decimi di mm) si rischia di compromettere del tutto i valori di dialogo centralina/eprom e si è costretti a porater la pompa da chi ci capisce (non la mitsu).
 

Fondente™ (David1)
Senior Member
Username: David1

Registrato: 10-2001
Inviato il martedì 27 maggio 2008 - 13:57:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

...i nostri Pajo, o vostri, visto che il mio di elettronica ne ha ben poca, e la poca che c'era l'ho eliminata, sono ottimi mezzi, ma qualche difettuccio e magagna ce l'hanno...
Il problema sta nel rivolgersi a persone qualificate, che non sempre lavorano nelle concessionarie ed officine autorizzate.
Si attacca lo strumento di diagnostica, si rileva l'errore ed al limite si cambia il pezzo, senza approfondire e capire che il problema potrebbe dipendere da altro... La macchina sembra andar bene, ma dopo qualche giorno si è al punto di partenza, magari con qualche centinaia di euro in meno sul conto corrente...
Sicuramente chi prepara macchine e quindi smonta,tara, rimonta, modifica ha qualche cognizione in più rispetto all'operaio/tecnico dell'officina autorizzata, che magari fa quel mestire come farebbe altro, senza un pizzico di passione ed impegno, ma giusto per portare a casa lo stipendio.
Detto questo... l'unico consiglio che posso darvi, oltre a quelli di Mizio, che è ferrato in elettronica, è di rivolgervi a persone qualificate, magari facendo qualche indagine prima, chiedendo anche a cghi scrive qui sul forum, in base alla zona di residenza..
 

Antony (Nypd)
Member
Username: Nypd

Registrato: 11-2006
Inviato il martedì 27 maggio 2008 - 19:10:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Concordo in pieno, il fatto e' che al giorno d'oggi trovare gente preparata che sappia fare il proprio lavoro e' difficile, sanno solo emettere fatture astronomiche, ma di risolvere problemi non se ne parla.
Vorra' dire che lo terro' così com'e' finche' non trovo uno con gli attributi che me lo sistema.
Grazie ancora saluti Antony.
 

maurizio angeli (ASSIFUSTSTS) (Mizio)
Senior Member
Username: Mizio

Registrato: 10-2003
Inviato il mercoledì 28 maggio 2008 - 12:17:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

CVD, nell'area NEWL200 troverete un richiamo ufficiale mitsu australia con una lista delle maggiori difettosità già riscontrate da diversi amici del forum, ma non ancora chiarite alla mitsu italia.
Ed il bello è che se andate alla mitsu con la carta in mano, continuano ad ignorare!
 

Antony (Nypd)
Member
Username: Nypd

Registrato: 11-2006
Inviato il mercoledì 28 maggio 2008 - 18:35:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Non per parlar male del mezzo che ho (ma della casa), ma in precedenza ho avuto un Toy, e devo dire che sono 2 mondi diversi, addirittura una volta mi hanno telefonato per sapere se il mezzo andava bene, (da premettere che avevo percorso 300mila km. senza problemi) che tipi di problemi o cosa secondo me non andava, la Mitsu oltre a non telefonarti non ti risponde neanche se li contatti, se si va' avanti così anche se con rammarico torno in Toy.
 

mario (Astoga)
New member
Username: Astoga

Registrato: 03-2004
Inviato il martedì 22 luglio 2008 - 13:03:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ciao a tutti, il mio pajo 3.2 ha difficolatà in partenza.
Ovviamente dopo tagliando e controllo in officina ufficiale mi sostituiscono vari sensori ma il problema persiste. Chiedo spiegazioni e mi dicono che sarebbe da revisionare la pompa, ma dato che il problema è "lieve" (a caldo devo far girare il motorino di avviamento per qualche secondo prima che parta) vado a vanti così fino a che non peggiora.
Ora dato che la mia auto ha 45.000 km, sempre tagliandata in officina originale e tenuta da quasi nuova, non fuma, consumi normali, mi sembra moolto strano che la pompa sia già da revisionare.
Come vedo dovrò andare da qualche meccanico di fiducia o eventualmente pompista per capirne un po di più.
Ma tu guarda se per sistemare una macchina del genere bisogna rivolgersi altrove sia per risolvere il problema e sia, diciamo soprattutto, per risparmiare un po.
C'è da meditare.....
 

Antony (Nypd)
Member
Username: Nypd

Registrato: 11-2006
Inviato il sabato 26 luglio 2008 - 19:34:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Mario sei in grado di dirmi che sensori ti hanno sostituito? Tanto per farmi un'idea generale del problema.
 

mario (Astoga)
New member
Username: Astoga

Registrato: 03-2004
Inviato il lunedì 28 luglio 2008 - 10:03:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Sensori giri motore e sensore pompa gasolio.
Il loro computer segnalava il problema a questi due sensori e hanno detto che prima o poi avrei rischiato di rimanere in panne.
Comunque sostituiti questi il problema rimane!
Ed il loro computer non segnala nulla.......
 

Antony (Nypd)
Member
Username: Nypd

Registrato: 11-2006
Inviato il lunedì 28 luglio 2008 - 20:09:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Mario la loro diagnosi e' inaffidabile, io ho l'egr tappata e pensa che neanche l'ha rilevata, quando ti fanno la diagnosi fatti dare sempre una stampa della stessa, il piu' delle volte la diagnosi non segnala nulla e loro vanno per tentativi, che tu paghi e non risolvi nulla.
Saluti.
 

mario (Astoga)
New member
Username: Astoga

Registrato: 03-2004
Inviato il martedì 29 luglio 2008 - 14:44:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Infatti non hanno risolto il problema e si sono presi i soldi però. (ho fatto il tagliando a che ero li).
Però quello che mi amareggia e che se non risolvono questi inconvenienti in officina autorizzata allora chi deve farlo?
 

maurizio angeli (ASSIFUSTSTS) (Mizio)
Senior Member
Username: Mizio

Registrato: 10-2003
Inviato il martedì 29 luglio 2008 - 16:01:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

La diagnosi la può fare un qualsiasi meccanico con attrezzature compatibili.
Il fatto è che non sempre il codice errore è indice diretto di guasto, anzi, spesso và interpretato; cosa che non tutti i meccanici sanno fare. Solo che la cosa più immediata e remunerativa è quella di sostituire pezzi andando per tentativi!
 

Antony (Nypd)
Member
Username: Nypd

Registrato: 11-2006
Inviato il martedì 29 luglio 2008 - 18:45:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Mario l'unica per risolvere e' un buon meccanico di fiducia, io di solito faccio da me, quando non so' chiedo a lui e se proprio vedo che non riesco porto l'auto da lui, ma in Mitsu mai piu'.
 

mario (Astoga)
New member
Username: Astoga

Registrato: 03-2004
Inviato il mercoledì 30 luglio 2008 - 13:15:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Il mio è il principio che non va, so che il meccanico di fiducia è la migliore cosa però non è giusto che un'officina autorizzata funzioni solo per prendere soldi o farti usare certi prodotti solo perchè "loro" hanno preso certi accordi.
Comunque ci resta solo il rammarico e....i problemi da risolvere.
 

Antony (Nypd)
Member
Username: Nypd

Registrato: 11-2006
Inviato il mercoledì 30 luglio 2008 - 14:09:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Difatti quella dell'assistenza e' una grande pecca della Mitsu, che a lungo andare gli comportera' la perdita di tanti clienti.
 

bini daniele (Dany74)
New member
Username: Dany74

Registrato: 08-2010
Inviato il venerdì 22 ottobre 2010 - 23:02:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ciao a tutti 6 mesi fa grande fumate perdita giri pajero 3.2 che mi si ferma in autostrada e non parte piu, pompa rotta completamente e inriparabile (cosi mi disse il pompista) trovo in autodemolizione una funzionate e piu recente della mia e adesso ci risiamo : fumo perdita gira e alla mitsu mi dicono che è la pompa .
senza chiedermi consenso la mandano dal pompista il solito che di nuovo dice pompa completamente rotta .... è mai possibile? ci sarà qualcosa che rovina le pompe o il pompista come ne vede una vuole sempre € 1800 ivata? non ho piu fiducia di nessuno e purtroppo nemmeno del mio pajero!!
 

riccardo (Ricky77)
Junior Member
Username: Ricky77

Registrato: 05-2008
Inviato il mercoledì 26 gennaio 2011 - 23:08:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ciao,a tutti per il mio Paj e sopratutto per il mio portafoglio non è un gran periodo,dopo diverse riparazioni e troppi euri lasciati alla mitsu pensavo di aver risolto tutto.
ritiro il Paj 10 gg fa e finalmente me lo godo!peccato che lunedì non va più!!fumo bianco da intossico non tira e perde colpi,corro in officina mitsu e...egr rotta(cambiata la settimana prima da loro)e problema alla pompa!!!!
dopo vari controlli con me li il capo officina smonta il filtro e sorpresa sorpresa niente gasolio tutta acqua!insomma mi smontano il serbatoio e su quasi 90lt quasi10 di acqua pompa andata davveroooo!!!
però revisionata costa solo 1400 euri+iva!!!!
AIUTOOOO conoscete qualche centro che le revisioni onestamente?non ho proprio voglia di regalare così i soldi alla mitsu!
io avevo trovato un paio di pompe ma ovviamente il codice non corrisponde(tra l'altro che fatica farselo dare dalla mitsu)
 

Plagiovannazza (Plagio)
Member
Username: Plagio

Registrato: 07-2009
Inviato il giovedì 27 gennaio 2011 - 08:33:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ma hai fatto il pieno ad un distributore della ferrarelle? come diamine hai fatto ad introdurre 10 litri d'acqua? secondo me, con un referto del meccanico potresti sentire un legale di tua fiducia per capire se ci sono gli estremi per un contenzioso col distributore di nafta (sempre se hai usato il bancomat o il self con ricevuta)...
 

riccardo (Ricky77)
Junior Member
Username: Ricky77

Registrato: 05-2008
Inviato il giovedì 27 gennaio 2011 - 12:25:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Si ho la ricevuta e il benzinaio sembra voler attivare l'assicurazione ma probabilmente prima io Pago e forse loro rimborsano!!
Intanto volevo accelerare I tempi e non dare altri soldi in Mitsubishi.!
Percio' sè qualcuno sa dove le revisionano sarei lieto!!
 

Plagiovannazza (Plagio)
Member
Username: Plagio

Registrato: 07-2009
Inviato il giovedì 27 gennaio 2011 - 14:06:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ricky, hai posta!
 

gilli davide (Gillidavideliberoit)
New member
Username: Gillidavideliberoit

Registrato: 05-2011
Inviato il domenica 15 maggio 2011 - 08:32:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

possiedo un mitsubishi pajero dakar 3.2 del 2009 macchina che non ha mai dato problemi improvvisamente durante la marcia il motore smette di accellerare non si accende nessuna spia e la diagnosi non da nulla spengo la macchina e se aspetto 10 min la macchina va benissimo avete qualche idea??
 

Blackst@r (Chris79)
Member
Username: Chris79

Registrato: 01-2006
Inviato il sabato 21 maggio 2011 - 20:10:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

a titolo informativo , qualcuno di voi ha mai fatto lavare il motore ? Spesso tale manovra fa annegare la eprom ,
Beh , la presenza di acqua nel serbatoio spiega tutto.
Io andrei da uno che rimappa le centraline , la apre , gli va dentro e vede come e messa , come parametri e dialogo fra i vari sensori .
Penso che la stragrande maggioranza dei problemi dipenda esclusivamente dall elettronica , che da una parte aiuta a migliorare la gestione del motore , ma dall altra e colpevole di mille problemi .
Un tentativo che si puo fare , e reimpostarla alle condizioni di fabbrica , per vedere in che stato reale e il motore , perche la eprom , si adegua pian piano allo stato del motore , sensori , benzina , scarico e umidità. io staccherei la batteria , la lascio 10 minuti staccata , la rimonto e accendo il mezzo , e vedo come si comporta.
Poi per mia fortuna il mio pajo , ha solo fili e lampadine come elettronica nel motore .
In bocca al lupo a tutti

Aggiungi il tuo messaggio qui
Spedizione disabilitata in questo argomento. Contatta il moderatore per maggiori informazioni.
>>> VAI AL FORUM NUOVO Amministrazione