www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Schema autoradio Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Mitsubishi » Pajero Pinin » Archivio fino al » Schema autoradio « Precedente Seguente »

Autore Messaggio
 

miticohomer (Miticohomer)
Junior Member
Username: Miticohomer

Registrato: 03-2008
Inviato il venerdì 04 giugno 2010 - 13:30:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Aiutooooooo, nessuno ha lo schema dell'autoradio Mitsibishi W142?????
Dato che il connettore è INTROVABILE mi toccherà collegare cavo x cavo ma senza schema ho paura di fare danni, se qualcuno ha un colpo di fortuna di trovarlo mi avvisi ( e penso che non sarò solo io ad essere felice!!!)
 

MITSUPAJ (Miosu)
Junior Member
Username: Miosu

Registrato: 05-2009
Inviato il sabato 05 giugno 2010 - 15:34:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ciao mitico se mi lasci l'indirizzo mail ti invio lo stesso materiale che ho inviato al nostro amico Condor61 (Salvatore)....sono queli che sono serviti a me per collegare l'autoradio....
 

miticohomer (Miticohomer)
Junior Member
Username: Miticohomer

Registrato: 03-2008
Inviato il sabato 05 giugno 2010 - 17:25:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

miticohomer56@gmail.com
questo è il mio indirizzo mail, ti sarei ETERNAMENTE grato, ciao Miticohomer
 

miticohomer (Miticohomer)
Junior Member
Username: Miticohomer

Registrato: 03-2008
Inviato il martedì 15 giugno 2010 - 14:03:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Finalmente sono riuscito a mettere l'autoradio originale!!!!
Con lo schema gentilmente offerto dall'amico Miosu e un pò di pazienza sono riuscito a mettere quella "benedetta" autoradio senza il connettore originale ma solo con dei fili rivestiti di guaine termoresistenti.
Funziona alla meraviglia (alla faccia anche del montatore di autoradio che mi ha detto che non era compatibile come software dato che era sul Pajero V60 e per un cavo mi domandava 40!!!! euro!!!!)
 

Balda-Pinin (Balda)
Member
Username: Balda

Registrato: 03-2009
Inviato il martedì 15 giugno 2010 - 15:19:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Bene, ma esistono persone che per lavoro fanno il "montatore di autoradio"?
 

Francesco (Gaspok)
New member
Username: Gaspok

Registrato: 11-2009
Inviato il martedì 15 giugno 2010 - 16:21:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Se volete una mano... io le autoradio le ho sempre montate da solo !
 

miticohomer (Miticohomer)
Junior Member
Username: Miticohomer

Registrato: 03-2008
Inviato il martedì 15 giugno 2010 - 18:00:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Era una battuta dire "montatore di autoradio", non volevo offendre nessuno; a proposito qualcuno che ha la w142 sa dirmi come cavolo togliere la modalità automatica (simbolo CT), il manuale del Pinin parla di tenere premuto il pulsante CH4!!! MA QUALE E'?? NON LO TROVO DA NESSUNA PARTE sulle istruzioni. Help
Voglio toglierlo per regolare l'ora in manuale altrimenti con l'RDS segna sempre ore diverse.
 

ZioLupo (Fantic240)
Member
Username: Fantic240

Registrato: 10-2009
Inviato il martedì 15 giugno 2010 - 21:26:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Digita 'CH4' in 'CERCA' (ci sono un mucchio di info che potrebbero interessarti..!)
o clicca: http://archivio.fuoristrada.it/messages/18481/510737. html e vai al 12° messaggio.
 

miticohomer (Miticohomer)
Junior Member
Username: Miticohomer

Registrato: 03-2008
Inviato il mercoledì 16 giugno 2010 - 08:09:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Grande ZioLupo
risolto il problema della sigla CH4
ciao Miticohomer
 

MITSUPAJ (Miosu)
Junior Member
Username: Miosu

Registrato: 05-2009
Inviato il mercoledì 16 giugno 2010 - 20:40:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ciao mitico....ho il tuo stesso problema...ma credo sia dovuto al fatto che noi ce la siamo montati da soli e non c'è il connettore...anche perchè se non sbaglio il pulsante ch4 dovrebbe coincidere con la quarta stazione memorizzata....
 

miticohomer (Miticohomer)
Junior Member
Username: Miticohomer

Registrato: 03-2008
Inviato il giovedì 17 giugno 2010 - 12:35:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Comunque c'è l'ho fatta a togliere l'orologio che si regolava con l'RDS (grazie ai consigli dell'amico Ziolupo) e adesso l'ho in modalità manuale con l'ora giusta.
Bello avere il computer di bordo funzionante!!!


Aggiungi il tuo messaggio qui
Spedizione disabilitata in questo argomento. Contatta il moderatore per maggiori informazioni.
>>> VAI AL FORUM NUOVO Amministrazione