www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Aiuto accensione Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Mitsubishi » Pajero V 20 » Motore e sistemi annessi » Aiuto accensione « Precedente Seguente »

Autore Messaggio
 

Giovanni (Slash)
Advanced Member
Username: Slash

Registrato: 03-2007
Inviato il giovedì 08 novembre 2012 - 13:07:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ciao ragazzi! Ho letto tutte le discussioni riguardanti i problemi di accensione,ma tra tutte le migliaia di diagnosi fatte,ho finito per non capirci un ...
Comunque da un paio di giorni il mio pajero v20 del 92 ha cominciato a fare il famoso TAC quando giro tutta la chiave...io metto la chiave su ON, aspetto di sentire il tac che penso indichi che le candelette son calde,giro,e spesso fa un altro tac e non va in moto...questo a caso,a volte parte a volte no...
ora,prima di addentrarci in altre diagnosi...ho letto sul libretto di istruzioni che dovrebbe esserci una spia del riscaldamento delle candelette che quando giri la chiave diventa rossa,e quando è pronta diventa verde..quella spia è l'unica che non mi si accende! non ho mai notato se ha sempre fatto così,comunque volevo chiedervi se sapete se c'è un fusibile che controlla quella spia...poi ho letto che parlavate di relè di accensione...dov'è sto relè che lo controllo?? Io penso non sia la batteria perchè è nuova...le candelette non lo so,non so come si controllano,ma le farò controllare...se intanto mi aiutate su quello ve ne sarei molto grato! ciao a tutti
 

Indy (Indy_)
New member
Username: Indy_

Registrato: 07-2009
Inviato il venerdì 09 novembre 2012 - 00:33:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

La spia dipende dal tipo di sistema di riscaldo delle candelette. Sul manuale francese indicano 3 modelli diversi di sistema di alimentazione delel candelette:

SUPER RAPIDO (non ha spia delle candelette)
AUTOMATICO (possiede due spie)
A REGOLAZIONE AUTOMATICA (ha una sola spia)

Uno di questi (come il mio pajero del 92) non ha spia e fa tac tac due volte (sistema superrapido che ha 2 relè, uno che dà la botta iniziale adi corrente maggiore, il secondo che continua ad alimentare ma con meno corrente).

Hai un mp.
 

Giovanni (Slash)
Advanced Member
Username: Slash

Registrato: 03-2007
Inviato il venerdì 09 novembre 2012 - 18:25:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

grazie mille...io quindi penso di avere il sistema super rapido...il riquadro della spia c'è,ma la spia no...quindi forse è perchè il cruscotto è uguale per tutti e poi chi ha il super rapido ha una spia "vuota"...è così?! oggi ad esempio è partita tutte le volte senza problemi...riguarderò quando scenderanno le temperature...però da come l'hai spiegato io ce l'ho come la tua...
 

alessandro (Pajero_2500)
New member
Username: Pajero_2500

Registrato: 12-2009
Inviato il venerdì 09 novembre 2012 - 19:06:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Secondo me è il relè...prova a controllare se arriva tensione alle candelette quando fai l'avviamento!!cmq il relè lo trovi sul lato del porta batteria....
 

Giovanni (Slash)
Advanced Member
Username: Slash

Registrato: 03-2007
Inviato il lunedì 12 novembre 2012 - 11:07:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Mi sa che non c'entrano le candelette,ma è un problema di batteria...anche se non me ne capacito visto che è quasi nuova...però ho notato ieri che era buio che all'accensione (dopo almeno 2 giorni di inutilizzo),quando giro la chiave fa quel tac e le luci del cruscotto,soprattutto quella dell'orologio,scendono parecchio di intensità...tant'è che poi ho attaccato uno starter che mi avevano regalato della black e decker ed è partita...gli mancava probabilmente quello spunto necessario a far girare il motorino...
Quindi voi che dite? provo a far caricare la batteria?non dovrebbe tornare a posto dopo un oretta di marcia?
 

Indy (Indy_)
New member
Username: Indy_

Registrato: 07-2009
Inviato il lunedì 12 novembre 2012 - 22:04:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

I relè del superrapido sono due. Li trovi subito dietro alla batteria (hanno 4 capuccetti di gomma sui fili).

La batteria può compromettersi quel tanto che pare essere carica ma quando chiedi spunto per l'avviamento ed energia per il riscaldo delle candelette, non ci riesce e quindi ti lascia....
Anche se la carichi (ricorda che l'alternatore dell'auto non è un mostro di potenza!!!!, ricarca bene, ma mai come un caricabatteria da casa o officina (anche perchè la carica di solito a casa dura 12/24 ore di fila!!!).

Io ho montato la batteria Marca optima rossa in gel. Spero duri a lungo come dicono!!!

Non è che hai qualche cavo di massa o i poli dela batteria (o meglio i morsetti) sporchi-ossidati? Quando chiedi corrente, essendo sporchi ti "rubano" molta energia.
 

Giovanni (Slash)
Advanced Member
Username: Slash

Registrato: 03-2007
Inviato il martedì 04 dicembre 2012 - 10:03:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

allora...ho provato a caricare la batteria,con un carica batterie prestatomi da un amico...era evidentemente scarica,perchè sulla scala da 0 a 5A segnava 5,e il mio amico mi ha detto che deve andare a 0 quando è carica...dopo poche ore è andata a 3,ed ero tutto contento..però ora sono passate quasi 24 ore ed è fissa lì a 3,non si muove più... che vuol dire?
 

Indy (Indy_)
Junior Member
Username: Indy_

Registrato: 07-2009
Inviato il martedì 04 dicembre 2012 - 12:48:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

La carica della batteria non si misura in ampere ma in volt.

Lo strumento (amperometro) del caricabatteria che hai usato, serve a sapere se il caricabatterie ha terminato il processo di carica, ma NON serve a sapere se era carica inizialmente!!!

Anche se compri una batteria nuova, e poi attacchi subito il caricabatterie come quello del tuo amico, vedrai che la lancetta dell'amperometro sarà alta, questo perchè inizierà subito a caricarla per quel poco che manca, ma NON vuol dire che era scarica (lo valuti col tester, se segna grosso modo, 12.5 V indica una batteria carica, 11.5 V una batteria scarica), solo che aveva bisogno di una piccola ricarica.
 

Indy (Indy_)
Junior Member
Username: Indy_

Registrato: 07-2009
Inviato il martedì 04 dicembre 2012 - 12:51:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Comunque, non fidarti di caricabatterie vecchi. Quelli moderni, una volta finito il processo di carica, testano la batteria per vedere se mantiene la carica, perchè anche se segna 1,5 volt appena carica, potrebbe essere comunque andata come bateria, xchè nel tempo (i o 2 gg) tende a autoscaricarsi.
Misura i volt un'ora dopo averla caricata e poi dopo 24 ore.


Aggiungi il tuo messaggio qui
Spedizione disabilitata in questo argomento. Contatta il moderatore per maggiori informazioni.
>>> VAI AL FORUM NUOVO Amministrazione