www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Connettore sulla pompa Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Mitsubishi » Pajero V 20 » Motore e sistemi annessi » Connettore sulla pompa « Precedente Seguente »

Autore Messaggio
 

giorgio mario (Giorgiomaerio)
Senior Member
Username: Giorgiomaerio

Registrato: 06-2008
Inviato il venerdì 01 marzo 2013 - 21:59:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ciao ragazzi, qualcuno mi sa dire cosa è quel connettore che c'è sulla pompa del gasolio nel pajero 2800 tdi?
Ho il problema che la macchina sta un po' accelerata.... E quando scollego quel maledetto attrezzo, smette... O per lo meno lo fa meno... Cosa é?
 

mauro (Margior1)
Member
Username: Margior1

Registrato: 03-2006
Inviato il sabato 02 marzo 2013 - 12:48:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

smetti di drogarti
 

giorgio mario (Giorgiomaerio)
Senior Member
Username: Giorgiomaerio

Registrato: 06-2008
Inviato il lunedì 04 marzo 2013 - 15:06:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Pfffff mi sto drogando di benzina...
A parte questo... Sai che cosa cacchio é quel coso?
 

Fondente™ (David1)
Senior Member
Username: David1

Registrato: 10-2001
Inviato il mercoledì 06 marzo 2013 - 10:00:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

fai una fotina ?
 

giorgio mario (Giorgiomaerio)
Senior Member
Username: Giorgiomaerio

Registrato: 06-2008
Inviato il lunedì 11 marzo 2013 - 06:50:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Appena ho un attimo di tempo si... Che bisogna tirare giù l'intercooler
 

giorgio mario (Giorgiomaerio)
Senior Member
Username: Giorgiomaerio

Registrato: 06-2008
Inviato il venerdì 05 aprile 2013 - 17:52:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ho risolto! era il sensore di posizione dell'acceleratore..... roba inutile


Aggiungi il tuo messaggio qui
Spedizione disabilitata in questo argomento. Contatta il moderatore per maggiori informazioni.
>>> VAI AL FORUM NUOVO Amministrazione