www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

La seconda fa rumore Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Mitsubishi » Pajero V 20 » Motore e sistemi annessi » La seconda fa rumore « Precedente Seguente »

Autore Messaggio
 

Neno (Heman)
New member
Username: Heman

Registrato: 04-2013
Inviato il domenica 21 aprile 2013 - 22:05:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Salve ragazzi sono nuovo del forum ,avrei bisogno di un parere professionale....sono un possessore di un pajero 2.5 gls del 92 con 220000 km ed è' da un po' che avverto rumori tipo qualcosa che sbatte quando inserisco la 2 marcia e do gas cosa che non fa con le altre marce se potete aiutarmi a capire cosa e' ne sarei felice,saluti a tutti
 

mauro (Margior1)
Member
Username: Margior1

Registrato: 03-2006
Inviato il lunedì 22 aprile 2013 - 18:24:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ciao premetto che non sono un meccanico ma ti dico cosa farei io :cerca di individuare la zona da dove arriva il rumore poi buttate sotto e controlla albero di trasmissione e i supporti cambio e motore
 

simone (Pajero80)
Member
Username: Pajero80

Registrato: 05-2012
Inviato il lunedì 22 aprile 2013 - 22:12:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ciao... ma lo fa se molli e acceleri o mentr tiri e con piu tiri fino al cambio marcia lo continua a fare???

spiegati bene bene...ciauuu
 

Neno (Heman)
New member
Username: Heman

Registrato: 04-2013
Inviato il lunedì 22 aprile 2013 - 22:19:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

No lo fa soltanto tirando, in rilascio smette,quando cambi marcia non lo fa più
 

simone (Pajero80)
Member
Username: Pajero80

Registrato: 05-2012
Inviato il martedì 23 aprile 2013 - 21:04:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ma secondo me non e' il cambio...
anche se e' difficile fare una diagnosi cosi...

@ parer mio il cambio "rogna" ma non "sbollacca" tipo campana da mucca
 

Neno (Heman)
New member
Username: Heman

Registrato: 04-2013
Inviato il martedì 23 aprile 2013 - 21:36:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Venerdì ho app.dal mecca poi ti faccio sapere,grazie per l attenzione saluti
 

Neno (Heman)
New member
Username: Heman

Registrato: 04-2013
Inviato il lunedì 29 aprile 2013 - 12:46:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Il mecc ha sentenziato rottura dell'ingranaggio della seconda,non conviene ripararlo ma trovarne un altro usato da mettere su...mah
 

simone (Pajero80)
Member
Username: Pajero80

Registrato: 05-2012
Inviato il lunedì 29 aprile 2013 - 20:34:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Si ha ragione...se apri il cambio del pajo e poca gente brava ..anzi in pochi lo sanno fare ..spenderesti una follia...
 

Emilio Siletti (Tortue)
Advanced Member
Username: Tortue

Registrato: 02-2005
Inviato il martedì 30 aprile 2013 - 11:35:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

E' la 1a volta che sento di una rottura del genere, probabilmente il cambio è stato massacrato da gente inesperta e magari hanno messo olio inadatto o non lo hanno messo del tutto ma il resto della meccanica com'è?
 

Neno (Heman)
New member
Username: Heman

Registrato: 04-2013
Inviato il martedì 30 aprile 2013 - 11:56:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

La macchina e' un 92 e devo dire che internamente e esternamente e' tenuta in maniera maniacale ma purtroppo ho riscontrato diversi altri problemetti tra cui oltre al cambio la rottura di un ammortizzatore anteriore ma quella che mi preoccupa ulteriormente e' la perdita di olio anteriore che sembra sia dovuta alle 2 guarnizioni in testata quelle a forma di semi luna inoltre ho dovuto fare la distribuzione in quanto non era riportata l'ultima fatta,il pajo ha 228mila km,senza considerare i vari problemi elettrici fari di pos.che non funzionano,lampeggio delle ruote anteriori in 2wd ,e luci del cruscotto che non fanno,ho dovuto fare un ponticello le lampadine funzionavano .
 

simone (Pajero80)
Member
Username: Pajero80

Registrato: 05-2012
Inviato il mercoledì 01 maggio 2013 - 23:46:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

La mezza luna che dici si trova sotto coperchio valvole...40 e la cambi ma se vuoi un consiglio cambia mezza luna e guarnizione coperchio valvole e pasta rossa xche se non la metti dopo mille km perde ancora e sei punto a capo...


Aggiungi il tuo messaggio qui
Spedizione disabilitata in questo argomento. Contatta il moderatore per maggiori informazioni.
>>> VAI AL FORUM NUOVO Amministrazione