www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Liquido color mattone Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Mitsubishi » Pajero V 20 » Motore e sistemi annessi » Liquido color mattone « Precedente Seguente »

Autore Messaggio
 

giorgio mario (Giorgiomaerio)
Senior Member
Username: Giorgiomaerio

Registrato: 06-2008
Inviato il domenica 05 maggio 2013 - 01:03:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ragazzi é un pò di tempo che litigo col liquido di raffreddamento color mattone nerastro nel mio pajero...
All'inizio pensavo di aver filato la testata... Ma non perde livello nella vaschetta, se non quando faccio molti twist, ma l'ha sempre fatto... L'olio è bellissimo, nero si ma perfettamente in linea con il suo numero di km e perfetto al tatto.... Però la vaschetta e il radiatore hanno il liquido color mattone sempre... Anche col liquido nuovo. Dura un giorno pulito, poi torna a far schifo...
Se infilo il dito nella vaschetta e tocco il liquido.... Al tatto non è oleoso, e puzza di glicol...
Se infilo il dito nel radiatore Stessa cosa... Ma se tocco le pareti c'è un po' di nero ma pochissimo... Ho fatto diverse migliaia di km così è tutto resta normale...
Se accendo il motore non vedo bolle nella vaschetta e se apro il radiatore ed accelero il liquido lo vedo circolare normalmente... Se accelero molto si gonfia e tende ad uscire ma quella è la pressione della pompa acqua... INSOMMA Le prove le ho fatte tutte.... Però quel colore mattone / nerastro no mi piace molto...
Che mi dite?
 

maximo (Maxxx)
Member
Username: Maxxx

Registrato: 03-2010
Inviato il domenica 05 maggio 2013 - 19:58:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

..nel pajo che ho ora avevo l'acqua del radiatore come il tuo mi son procurato un pulitore per il circuito ed ho fatto come da istruzioni e ho pulito tutto o almeno mi sembra perché non mi si e più ripresentato...

 

giorgio mario (Giorgiomaerio)
Senior Member
Username: Giorgiomaerio

Registrato: 06-2008
Inviato il lunedì 06 maggio 2013 - 09:55:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Grazie mille....
Ma per pulire il circuito hai messo il pulitore e lo hai lasciato agire per qualche giorno? Ho paura che mi sfondi la testata
 

maximo (Maxxx)
Member
Username: Maxxx

Registrato: 03-2010
Inviato il lunedì 06 maggio 2013 - 19:36:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

.. quella volta mi diedero il green star da 325 ml.
svuotato l'impianto messo il prodotto ho fatto girare il motore per 30 minuti , svuotato,risciacquato per bene,riempito fine....
 

giorgio mario (Giorgiomaerio)
Senior Member
Username: Giorgiomaerio

Registrato: 06-2008
Inviato il martedì 07 maggio 2013 - 22:44:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Grazie maximo, vedrò un po' adesso che fare.... Quanti km ha la tua?
 

maximo (Maxxx)
Member
Username: Maxxx

Registrato: 03-2010
Inviato il mercoledì 08 maggio 2013 - 20:29:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

la mia è freschissima quasi nuova....... 250.000 km
 

Eugenio (Eus)
New member
Username: Eus

Registrato: 07-2010
Inviato il mercoledì 08 maggio 2013 - 22:30:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Anche io ho trovato l'impianto di raffreddamento nelle stesse condizioni, in quanto il precedente proprietario era solito usare solo acqua.
Ho pulito il tutto con del semplice bicarbonato di sodio, costa meno e rende di più: ne ho messo 100 grammi per litro e ho fatto girare il motore per qualche km, per portarlo in temperatura, ho effettuato un lavaggio totale con acqua distillata e alla fine ho aggiunto un normale liquido con glicole etilene.
 

giorgio mario (Giorgiomaerio)
Senior Member
Username: Giorgiomaerio

Registrato: 06-2008
Inviato il mercoledì 08 maggio 2013 - 23:56:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Anche il mio pajero ha 250.000 km decina di migliaia di km più, decina meno..... è un anziano generale di sesta mano ma sempre pronto a dare battaglia!


Aggiungi il tuo messaggio qui
Spedizione disabilitata in questo argomento. Contatta il moderatore per maggiori informazioni.
>>> VAI AL FORUM NUOVO Amministrazione