www.fuoristrada.it | scriveteci | pubblicità






SFERE DEI GIUNTI OMOCINETICI Log In | Log Out | Indice | Cerca
Amministratori | Iscriviti | Profilo utente

Indice » Nissan » Patrol » Archivio fino al » SFERE DEI GIUNTI OMOCINETICI « Precedente Seguente »

Autore Messaggio
 

monster (Monster)
Member
Username: Monster

Messaggio numero: 0
Registrato: 09-2003
Inviato il giovedì 26 febbraio 2004 - 18:49:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

le sfere dei giunti omocinetici anteriori,hanno una guarnizione.Come fate a verificare se internamente è tutto ok?contiene grasso!
io non li ho mai contollati.i miei sono sempre asciutti è normale? è questione di guoanizione?
 

MASSIMILIANO (Maxfly)
Member
Username: Maxfly

Messaggio numero: 0
Registrato: 01-2004
Inviato il giovedì 26 febbraio 2004 - 23:44:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

la quarnizione asciuga e pulisce....meno si toccano e meglio e....a me' hanno detto cosi.
 

pier (Pier71)
Member
Username: Pier71

Messaggio numero: 0
Registrato: 05-2002
Inviato il giovedì 26 febbraio 2004 - 23:50:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

nel libretto di uso e manutenzione del gr dice di togliere un bullone sotto il giunto (sono 4 penso) e infilando dentro una barretta di ferro vedere se c'e' acqua. poi riavviatere il bulllone usando una chiave dinanometrica non ricordo quanto devi stringere.
 

monster (Monster)
Member
Username: Monster

Messaggio numero: 0
Registrato: 09-2003
Inviato il venerdì 27 febbraio 2004 - 07:16:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ma è normale che siano asciutte?
 

Danilo (Dandan)
Member
Username: Dandan

Messaggio numero: 0
Registrato: 09-2002
Inviato il venerdì 27 febbraio 2004 - 07:27:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Non credo proprio, le mie sono "grasse"
 

monster (Monster)
Member
Username: Monster

Messaggio numero: 0
Registrato: 09-2003
Inviato il venerdì 27 febbraio 2004 - 07:28:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

l'aggiunta del grasso da dove avviene?
 

claudio (Dez)
New member
Username: Dez

Messaggio numero: 0
Registrato: 01-2004
Inviato il venerdì 27 febbraio 2004 - 12:31:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

sono solo ingrassate da fabbrica non devono essere ingrassate anche perchè non ci sono ingrassatori di riferimento ciao
 

monster (Monster)
Advanced Member
Username: Monster

Messaggio numero: 0
Registrato: 09-2003
Inviato il venerdì 27 febbraio 2004 - 13:05:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

nel mio caso,credo che io debba fare qualcosa,in quanto sono troppo secche.Mi è capitato che dopo una sosta di 2 gioni li ho notati quasi arruginiti.
 

Paolo Geroldi (Gero)
New member
Username: Gero

Messaggio numero: 0
Registrato: 01-2003
Inviato il venerdì 27 febbraio 2004 - 14:29:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Vi spiego quello che ho fatto io: dopo aver acquistato il mio GR (usato con circa 130.000 Km), ho notato che le sfere erano molto secche. Quindi ho svitato UNA vite del portacuscinetto superiore (non importa quale vite, perchè i fori sono tutti passanti, l'importante è che sia SUPERIORE) e ho inserito nel foro un bastoncino per controllare il livello del lubrificante: il bastoncino era totalmente asciutto. Dunque, con l'aiuto di una siringa, ho inserito nel foro 1 etto di OLIO PER TRASMISSIONI. Non usate nè grasso, nè normale olio motore!!! Io ho usato olio SAE 140 per il trattore (ma va bene anche il SAE 90).
Ho effettuato l'operazione per entrambe le sfere, quindi ho riavvitato la vite con una normalissima chiave (so che il libretto dice di usare la dinamometrica.........). Dopo qualche sterzata, le sfere si sono ben lubrificate e tutto sembrava ok.
Tuttavia, dopo qualche ora, la sfera destra ha cominciato a perdere olio e in poche settimane si è svuotata del tutto, mentre quella sinistra era perfettamente lubrificata, senza nessuna perdita. Quindi ho dedotto che la sfera destra fosse vuota perchè il paraolio era già precedentemente usurato. Ho sostituito il paraolio. Spesa:50 euro di manodopera e 50 euro di paraolio (ne ho approfittato per cambiare anche il paraolio interno del semiasse, visto che il mozzo era già smontato).
Morale della favola: se le vostre sfere sono secche SICURAMENTE manca olio, e se manca olio PROBABILMENTE il paraolio è usurato.
Ciao a tutti, Gero.
 

Mirko Boetto (Bul)
New member
Username: Bul

Messaggio numero: 0
Registrato: 11-2003
Inviato il venerdì 27 febbraio 2004 - 17:40:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ciao gero , sara' iella ma io con due patrol posseduti ho avuto lo stesso identico problema e tutti e due anteriore dx... o sara' un difetto? bho' chi lo sa' cia' e a presto
 

monster (Monster)
Advanced Member
Username: Monster

Messaggio numero: 0
Registrato: 09-2003
Inviato il lunedì 01 marzo 2004 - 10:12:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ieri ho smontato i 4 bulloncini e ho tirato fuori il cuscinetto ingrassato.Dopo averlo rimontato,ho smontato quello sottostante non vi dico quello che è uscito,una fanghiglia strana:acqua,olio e grasso,un qualcosa di viscido.
Dopo aver ripulito e chiuso tutto ho inserito l'olio x trasmissione,man mano che versavo vedevo che fuoriusciva dalla parte inferiore della guarnizione della sfera.
Devo sicuramente sostituirli. Dove prenderli? Alla nissan? Originali?
 

Fabio (Range1970)
Advanced Member
Username: Range1970

Messaggio numero: 0
Registrato: 05-2003
Inviato il lunedì 01 marzo 2004 - 10:26:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ciao Gero, anche sul mio range ho lo stesso problema...
 

Seraffo (Seraffo)
Member
Username: Seraffo

Messaggio numero: 0
Registrato: 07-2002
Inviato il lunedì 01 marzo 2004 - 10:37:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

....scusate se mi intrometto, io non ho un gr ma essendo a ponte rigido censo sia uguale a tutte le atre macchine a ponti... nei boccioni davanti non penso vada messo olio anche perchè il parapolvere posteriore non è un paraolio (il suzuki e il land li hanno di spugna....), secondo me i lavori da fare sono i seguenti: smontare il giunto omocinetico e ingrassarlo per bene con grasso per giunti (quello grigio) pulire tutti bene e rimontare! Se prorpio volete fare un lavoro perfetto mettete un po di grasso resistente all'acqua (quello nautico per esempio) sul boccione in maniera che il parapolvere sia ingrassato e non si consumi eccessivamente!
 

Mauro (Nathan)
Member
Username: Nathan

Messaggio numero: 0
Registrato: 05-2001
Inviato il lunedì 01 marzo 2004 - 11:05:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Concordo con Seraffo, non conosco il Patrolo, ma all'interno dei boccioni non serve mettrci ne olio ne grasso, perchè i giunti omocinetici dovrebbero essere protetti da una cuffia in gomma (almeno è cosi' nella mia). Quindi se la cuffia è rotta può darsi che sia entrato sporco e che siano danneggiati i giunti, altrimenti se la cuffia è buona non ci sono problemi. Se mai bisogna ingrassare i cuscinetti dello sterzo (quelli che permettono al portamozzo di ruotare sul boccione, se è entrata acqua è facile che i cuscinetti siano rovinati.
Nat
 

monster (Monster)
Advanced Member
Username: Monster

Messaggio numero: 0
Registrato: 09-2003
Inviato il lunedì 01 marzo 2004 - 11:14:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

gero confermi?
 

monster (Monster)
Advanced Member
Username: Monster

Messaggio numero: 0
Registrato: 09-2003
Inviato il lunedì 01 marzo 2004 - 11:22:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Devo sicuramente sostituirli. Dove prenderli? Alla nissan? Originali?
 

Primo Brandi (Primo)
New member
Username: Primo

Messaggio numero: 0
Registrato: 11-2002
Inviato il lunedì 01 marzo 2004 - 11:51:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

I CUSCINETTI DELLO STERZO SONO ISOLATI DAL BOCCIONE.NEL GR PROBABILMENTE IL BOCCIONE DEVE ESSERE STAGNO MA NON RIEMPITO D'OLIO.IL GIUNTO OMOCINETICO NON HA CUFFIA E SE SI RIEMPIE IL BOCCIONE DI OLIO,QUESTO VA A FINIRE ANCHE NELL OMOCINETICO E VA A DILUIRE IL GRASSO.COMUNQUE SULL'BOCCIONE C'è UNA GUARNIZIONE INTERA INTERNA,PIù UN PARAPOLVERE ESTERNO.IO IN TRE ANNI DI GARE MI SONO SOLO LIMITATO A TENERE BEN INGRASSATI I GIUNTI.
 

monster (Monster)
Advanced Member
Username: Monster

Messaggio numero: 0
Registrato: 09-2003
Inviato il lunedì 01 marzo 2004 - 12:03:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

nel GR non sono ingrassabili
 

Primo Brandi (Primo)
New member
Username: Primo

Messaggio numero: 0
Registrato: 11-2002
Inviato il lunedì 01 marzo 2004 - 14:51:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

NON SONO INGRASSABILI DALL'ESTERNO,MA SE LI SMONTI,GLI PUOI METTERE TUTTO IL GRASSO CHE VUOI!
 

Fabio Bolognesi (Bafio)
Member
Username: Bafio

Messaggio numero: 0
Registrato: 08-2003
Inviato il lunedì 01 marzo 2004 - 18:17:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Io sul GR ho provato solo a smontare ed ingrassare i mozzi auto, ma sui boccioni avevo qualche remora. Vi posso pero' dire che sul ponte posteriore ci sono due paraolio: uno piu' piccolo montato all'interno verso il differenziale e uno piu' grosso montato subito dietro la flangia che si vede smontando il disco. Qui in mezzo vivono i due cuscinetti a rulli della ruota posterire, che sono "ammolati" nel grasso al litio. Io ho fottuto tutto quanto, poiche' mi si era bloccata una pinza dei freni dietro e ho cotto cuscinetti e paraolio. Credo che anche frontalmente ( ma non ho mai verificato!!!!) ci sia un paraolio tra semiasse e omocinetico, e che questo si affogato nel grasso. So' che sulla boccia sfregano dei fermapolvere di feltro con una flangia metallica, quindi niente olio all'interno. Se qualche anima pia li ha mai smontati e sa' come sono fatti dentro, mi toglierebbe un sacco di dubbi!!!!
 

roberto mazzega (Robygym)
Junior Member
Username: Robygym

Messaggio numero: 0
Registrato: 08-2003
Inviato il lunedì 01 marzo 2004 - 18:41:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

io non saprei dirvi se nella boccia in questione ci sia olio o grasso,ma se puo' aiutarvi vi racconto la mia esperienza.
ho avuto un GR con cui ho fatto 3 anni di fuoristrada e non ho mai revisionato i giunti,poi in seguito ad un salto esagerato sono riuscito a piegare il ponte anteriore in prossimità dei fuselli,e probabilmente ho rovinato anche la guarnizione della boccia lato guida che ha cominciato a perdere olio in maniera cospiqua! questo mi porterebbe a dedurre che dentro il giunto ci sia stato olio (e dico olio non emulsionato o acqua,morchia ecc ) e non grasso,a rafforzare questa ipotesi anche il fatto che in 3 anni i miei giunti fossero sopravissuti a guadi,fango ecc. senza nessuna manutenzione.
bo...?

 

Paolo (Patrol28)
New member
Username: Patrol28

Messaggio numero: 0
Registrato: 08-2003
Inviato il lunedì 01 marzo 2004 - 21:04:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Per fugare ogni dubbio: i boccioni devono essere assolutamente asciutti sulla parte esterna se non e' cosi',il paraolio del semiasse e' consumato e fa trafilare l'olio del differenziale.Niente olio nei boccioni,non sono fatti per contenerne,essi sono pensati per fungere da snodo per la sterzatura uno,e due per proteggere i giunti omocinetici da acqua fango e polvere.Le due flange che ci sono sopra e sotto,fissate con 4 bulloni ogniuna,supportano i cuscinetti(chiamiamoli di sterzatura tanto per capirci)che vanno ogni tanto ingrassati,cosi'come l'omocinetico che si trova all'interno.E'ovvio che ogni tanto va cambiato il parapolvere che sfrega sul boccione,non tanto per non avere perdite,(cio'denuncerebbe l'usura del paraolio del semiasse)quanto per non fare entrare porcheria.
Spero di essere stato comprensibile e di aiuto a tutti.
Ciao Paolo
 

Paolo Geroldi (Gero)
New member
Username: Gero

Messaggio numero: 0
Registrato: 01-2003
Inviato il martedì 02 marzo 2004 - 10:40:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Premesso che non sono un meccanico e che non intendo assolutamente far passare le mie parole come indiscutibili verità, confermo quello che ho scritto sopra e aggiungo che il paraolio mi è stato sostituito da un preparatore "super esperto" di fuoristrada il quale, oltre ad altri mezzi, possiede anche un GR. Inoltre, ho assistito personalmente alla sostituzione del paraolio e vi assicuro che il meccanico ha effettuato le seguenti operazioni:
- smontaggio del mozzo
- sostituzione paraolio
- ingrassaggio dell'omocinetico (spalmando manualmente il grasso, poichè non ci sono ingrassatori)
- rimontaggio del tutto
- aggiunta di olio per trasmissioni tramite un foro delle viti che reggono il cuscinetto superiore
- rimontaggio della vite.
Adesso la sfera è ben lubrificata, ma non perde più (prima invece gocciolava!!!). Anche l'altra sfera (alla quale ho solo aggiunto olio senza alcuna riparazione) è ben lubrificata e senza perdite.
Il paraolio è stato acquistato direttamente in Nissan, poichè sembra che non ne esistano di altre marche (costo 50 euro compreso il paraolio del semiasse).
Per Primo: premessa la mia ignoranza in materia, non penso che la diluizione del grasso causata dall'olio possa essere un problema, poichè comunque si parla di olio specifico per trasmissioni.
Per Seraffo: non conosco personalmente nè Suzuki nè Land Rover, ma ho visto e toccato il paraolio del Patrol: mi sembra gomma. Quindi forse il Patrol è un pò diverso da altri veicoli.
Sperando di essere stato utile, saluto tutti calorosamente.
Ciao, Gero.
 

monster (Monster)
Advanced Member
Username: Monster

Messaggio numero: 0
Registrato: 09-2003
Inviato il martedì 02 marzo 2004 - 17:48:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Comunque ringrazio tutti x la partecipazione e disponibilita',adesso vedro assieme il mio meccanico il dafarsi,vi faro' sapere.
ciao alla prossima
TRACTION4X4.IT - AREA SPONSOR

Aggiungi il tuo messaggio qui
Spedizione disabilitata in questo argomento. Contatta il moderatore per maggiori informazioni.
Indice | Messaggi ultime 2 ore | Cerca | Aiuto | Regolamento | FAQ | Top | Home Amministrazione