www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

1000 problemi irrisolti Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Suzuki » Grand Vitara » Archivio fino al » 1000 problemi irrisolti « Precedente Seguente »

Autore Messaggio
 

Angelo Cannone (Aphgca)
New member
Username: Aphgca

Registrato: 10-2006
Inviato il venerdì 06 ottobre 2006 - 12:17:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Salve, ho Acquistato una Nuova Gran Vitara 1,9 DdiS 3p il 28 marzo 2006, appena uscito dal rivenditore sono andato a fare rifornimento. Subito il benzinaio mi fa notare che il carburante non scende bene bloccando continuamente l'erogatore. Con molta pazienza ed in 5/6 minuti il gestore riesce a fare il pieno spiegandomi che il problema, molto probabilmente, è dovuto all'ostruzione del tubicino di sfiato dell'aria. Contatto il mio rivenditore, il quale mi da l'indirizzo ed il telefono della Concessionaria/Assistenza di Frosinone da cui ha preso l'auto. Essendo l'assistenza relativamente distante da dove abito ed avendo la stessa concessionaria, assicuratomi telefonicamente che tale difetto non avrebbe avuto conseguenze alcune, decido di attendere il primo tagliando per la manutenzione.

Dopo un mese e circa 5000 Km si accende una strana spia gialla. Spia “DPF”. Tale spia mi comunica che il “Filtro Antiparticolato” ha problemi a rigenerarsi e mi obbliga a guidare per ½ ora a 75Km/h, pena gravi danni al motore. Ho pensato per qualche istante che sarebbe uscita una telecamera al grido “Sei su scherzi a parte!”. Non vedendo nessuno, appena finito di lavorare ho preso l'autostrada e dopo un 20min circa si è spenta la spia.

Il 13/08/2006 e poco meno di 11000 km, la macchina all'improvviso perde potenza non riuscendo a superare i 2500 giri. Subito si accende una nuova spia gialla. Spia “Avvertenza dell'iniezione”. Tale spia avverte che il sistema di iniezione surriscalda, chiedere al proprio concessionario di far controllare la macchina. Chiamo l'officina ma scopro che resterà chiusa per ferie fino al 20

Il 21/08/2006 chiamo l'assistenza, mi mandano un carroattrezzi che porta la vettura alla Suzuki di Frosinone. Telefonicamente spiego l'accaduto facendo presente anche il problema iniziale del rifornimento.

3 / 4 giorni dopo mi avvisano che la macchina è pronta. Appena possibile mi faccio accompagnare a Frosinone, mi riconsegnano la macchina dicendo che: Il problema di perdita potenza era dovuto ad un tubo dell'aria che si era sfilato e che non faceva arrivare l'aria al motore; Per quanto riguarda il problema del rifornimento non avevano potuto fare nulla perché il serbatoio aveva il pieno. Riparto da Frosinone, poco dopo il casello di Anagni, a circa 20km, la macchina perde potenza e si riaccende la spia “Avvertenza dell'iniezione”. Subito richiamo l'assistenza trovo l'officina chiusa.

Il giorno dopo chiamo l'assistenza, mi dicono che il problema riguarda sicuramente un altro tubo ed un sensore che devono essere sostituiti, ma che attualmente non sono disponibili. Devo richiamare fra una settimana.

Richiamo la settimana successiva ma i pezzi ancora non sono arrivati, richiamare fra una settimana .

Richiamo la settimana successiva ma i pezzi ancora non sono arrivati. Ho quindi cominciato a dubitare che forse mi stavano prendendo per i “fondelli”. Ho richiesto il carroattrezzi e la macchina sostitutiva.

Il 10/09/2006 mi ricaricano la macchina pregandomi di attendere il giorno successivo per la macchina di cortesia perché l'officina avrebbe dovuto compilare un non so quale foglio che attestasse il guasto del veicolo.

Il 11/09/2006 l'assistenza mi dice che la macchina ha problemi al “Filtro Antiparticolato” che crea il problema dell'iniezione. Mi autorizzavano però a richiedere la macchina sostitutiva.

Il 13/09/2006 vado a ritirare il veicolo sostitutivo alla Hertz di Colleferro scoprendo che la macchina di cortesia me la passano al massimo per 3 giorni, dopo di che...?!

Il 16/09/2006 Sabato. Riconsegno la macchina sostitutiva.

Il 18/09/2006, lunedi, chiamo l'officina di Frosinone,e mi dice che la macchina sta a posto, ma la vogliono provare bene. Hanno risolto anche il problema del rifornimento e hanno messo 10,00 Euro di gasolio.

Il 20/09/2006 mi faccio accompagnare a ritirare la macchina. Il meccanico Suzuki mi dice che: Il problema della perdita potenza è risolto in quanto hanno manualmente rigenerato il “FAP” (c'erano 50g di particolato la soglia massima è 10g) Il problema del rifornimento è anch'esso risolto, hanno liberato il tubo di sfiato dell'aria ed hanno messo 10 euro in modo fluido. Verso, giustamente i 10 euro del gasolio messo dal meccanico e ritiro la macchina.

Appena uscito dall'officina noto che la lancetta del carburante è a rosso fisso, mi fermo al primo distributore e purtroppo verifico subito che il problema del rifornimento non era per nulla stato risolto. Faccio lentamente il pieno ma non torno indietro in assistenza perché la macchina mi sarebbe assolutamente servita per lavoro, decidendo di rimandare la riparazione al tagliando tra 3500 km. Riprendo l'autostrada e sempre dopo 20 km la macchina perde potenza riaccendendo la spia “Avvertenza dell'iniezione”. Richiamo disperato l'assistenza ma non sanno che cosa dirmi, che chiameranno l'ispettore della Suzuki e che devo tornare indietro.

Ho Scritto per 2 volte alla Suzuki Italia senza avere risposta.

Datemi un consiglio. Cosa devo fare? Mi consigliate un'officina più professionale? Mi consigliate di vendere la macchina passando “la sola” a qualcun'altro? Potrei sperare che me la “freghino” ma ho montato sfortunatamente un antifurto satellitare! Non so. Potrei chiedere aiuto ad un legale o magari a Quattroruote?
 

gian claudio (Vuzzuki)
Advanced Member
Username: Vuzzuki

Registrato: 11-2004
Inviato il venerdì 06 ottobre 2006 - 12:38:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Benvenuto!!!
sei in area GV e non NGV, ma va bene lo stesso, Simbor passa anche di qua...
perchè forse è lui l'unico che possa darti qualche indirizzo!
Di Suzuki italia ne abbiamo già parlato + volte e sappiamo come si comportano!!!

Certo che ti hanno venduto una di quelle auto "nate male".
 

Daffly Rolando (Daffly)
Junior Member
Username: Daffly

Registrato: 04-2006
Inviato il venerdì 06 ottobre 2006 - 12:46:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Non penso che in questa vicenda c'entri Suzuki Italia piuttosto diamo una svegliata alla concessionaria!!!!!!
 

Simbor (Simbor)
Advanced Member
Username: Simbor

Registrato: 12-2003
Inviato il venerdì 06 ottobre 2006 - 21:09:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Tralasciando varie interpretazioni e/o fatti intercorsi con la conce (che non voglio nemmene entrare in merito), di sicuro t'hanno incasinato per benino la testa....

Innanzitutto il FAP ha una capacità di accumulo del particolato di 45/50gr circa...
Oltre la soglia di 35gr, si accende la spia gialla del "doppio imbutino con i puntini" per segnalarti che la vettura non riesce a rigenerarlo. Se le condizioni di immagazzinamento persistono, alla soglia dei 45 gr scatta il recovery della ecm (la macchina taglia la potenza per preservarsi)accendendo la spia rettangolare con lo zig-zag....
Spesso può succedere che l'ecm si accorga che il FAP si stà riempiendo molto velocemente e viene saltato il primo step di avviso, per passare direttamente al recovery....

Anche se, al comparire della spia di avvertimento, vengono cambiate le condizioni di guida, la rigenerazione NON è immediata, ma richiede tempo...
In queste condizioni la spia si spegne perchè la ECM si accorge che voi state cercando di rigenerare il FAP, quindi il suo stato di avviso non ha + ragion d'essere (e si spegne)...
Il problema sta proprio qui: anche se la spia s'è spenta, NON VUOL DIRE CHE IL FAP SIA LIBERO o comunque ben rigenerato: vuol solo dire la rigenerazione spontanea sta avvenendo...

A questo punto, ti posso consigliare solo una cosa:
-da test fatti personalmente, ottieni molta rigenerazione del FAP andando in autostrada tra i 90/95 e 100/105 km/h IN QUARTA MARCIA (non quinta).
Più questa andatura è costante e perpetrata nel tempo e km, più il FAP si libera (considera che ora ce l'hai MOLTO intasato, ai limiti del possibile e quindi avrai bisogno davvero di parecchi km per rigenerarlo a dovere)...
In questo periodo che dovrai fare per ripulirlo da tutti queti km di accumulo, evita il + possibile soste lunghe al minimo,accellerate violente e percorsi autostradali a tavoletta...
 

Angelo Cannone (Aphgca)
New member
Username: Aphgca

Registrato: 10-2006
Inviato il venerdì 06 ottobre 2006 - 21:33:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ti ringrazio moltissimo per il chiarimento! Mi hai illuminto più tu con queste due righe che il meccanico della suzuki con ore di telefono.

Quello che proprio non riesco a capire: non sarebbe meglio da fermo tenere il motore ad un numero di fisso di giri per un certo tempo piuttosto che viaggiare ad una certa velocità?
Andare ad una velocità costante su un terreno con pendenze variabili (anche in modo lieve) non consente al motore di stare ad un regime costante.
 

Simbor (Simbor)
Advanced Member
Username: Simbor

Registrato: 12-2003
Inviato il venerdì 06 ottobre 2006 - 22:15:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Non è la stessa cosa stare fermo col motore a 3.000 giri (x esempio) piuttosto che muoversi tenendo il motore a 3.000...
Quest'ultimo modo, riscalda il FAP MOLTO di più !!!
Da fermo basta pochissimo gasolio iniettato per tenere i 3.000 giri; tutt'altro ce ne vuole per tenere a 3.000 giri una vettura in movimento, da qui il conseguente maggior calore sviluppato...

Esiste un procedimento di rigenerazione manuale (quella che +e- ti hanno fatto in conc) ma finchè la vettura non entra in recovery serio (ovvero quando si accende anche una spia ROSSA con scritto STOP), anche pilotandola, non avviene...

La velocità da tenere non è fissa, può variare dai 90 a 105 km/h, ma sempre in quarta marcia (in quinta non riscalderebbe a sufficienza) e senza dare troppe variazioni d'accelleratore...
Considera che, d'estate, in 15km riesci a polverizzare 20/25 gr...
Con le temp esterne più fredde, ci metterà qualcosina di più, ma il risultato c'è sempre....

Anche in seconda marcia a 45/50km/h hai un buon effetto "ripulente", ma è maggiore con l'altra andatura (90/105 in quarta)...
 

Raimondo Senales (Rais)
Junior Member
Username: Rais

Registrato: 04-2004
Inviato il venerdì 06 ottobre 2006 - 23:24:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Da questa odissea una cosa è certa: HO NOSTALGIA DEI VECCHI DIESEL, Quando nel serbatoio ci potevi mettere di tutto o quasi e una volta in moto non li fermava nemmeno un treno. Ma vaff. al filtro antiparticolato, al common rail che se prende un milligrammo di piscio di passero si scassa e ai fanatici dell'ecologia, tutti presi dal catturare ogni milligrammo di particolato europeo e totalmente insensibili ai roghi megagalattici delle foreste amazzoniche e ai milioni di veicoli asiatici che sputano più fumo di una ciminiera dell'ex italsider.
Chiedo scusa per il piccolo sfogo dovuto al conteggio del nuovo bollo auto.......sic, regalo di chi sapete voi.
 

Angelo Cannone (Aphgca)
New member
Username: Aphgca

Registrato: 10-2006
Inviato il sabato 07 ottobre 2006 - 09:00:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

"Non penso che in questa vicenda c'entri Suzuki Italia piuttosto diamo una svegliata alla concessionaria!!!!!! "

Non credo proprio... Durante questo periodo ho scritto più volte alla suzuki italia perche ne sollecitasse la sostituzione, MI AVESSEDO DEGNATO DI UN INSULTO!!!!
 

gian claudio (Vuzzuki)
Advanced Member
Username: Vuzzuki

Registrato: 11-2004
Inviato il sabato 07 ottobre 2006 - 14:22:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

certo che sto fap è una bella invenzione:
-devi fare + km. consumando e inquinando per fare in modo di inquinare di meno
-se non hai tempo o sei in città nell'ora di punta sei fregato
-se anche raggiungi la tangenziale (Milano) è già buona se raggiungi i 60 km. all'ora con continui stop & go
-praticamente dovrei fare ogni tot. di giorni Mi-GE per ripulirlo tornando a casa a mezzanotte

COMPLIMENTI BELLA TROVATA!!!!!!!
piuttosto piglio un benza...
 

pierodipietro (Skorpit65)
New member
Username: Skorpit65

Registrato: 08-2006
Inviato il sabato 07 ottobre 2006 - 18:08:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

credo che non cambierò ancora il mio tdi rf mazda è un vero mulo e trita dentro di tutto.....in bocca al lupo a te sei stato un pò sf....to direi...alla prossima...
 

Claudio M (Cley_70)
Advanced Member
Username: Cley_70

Registrato: 11-2004
Inviato il lunedì 09 ottobre 2006 - 10:14:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Effettivamente è un po un controsenso... ma non potevano fargli un serbatoietto che contenesse il particolato per poi svuotarlo ogni tanto?
 

Angelo Cannone (Aphgca)
New member
Username: Aphgca

Registrato: 10-2006
Inviato il lunedì 09 ottobre 2006 - 10:30:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Tanto per tenervi aggiornati, ho mandato un fax con un sunto delle delucidazioni datemi da voi in merito al mio problema.
Be.. il meccanico Suzuki mi ha detto che sono tutte "Fregnacce"! Che le due spie FAP e ECM non sono collegate l'una a l'altra. E che non mi devo fare le "pippe mentali" su internet.
 

Roberto (Robros)
Junior Member
Username: Robros

Registrato: 10-2004
Inviato il lunedì 09 ottobre 2006 - 10:47:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

quindi si accendono in serie tipo luci di albero di natale...
Sta di fatto che la macchina non va.
Mah... quando le case cominceranno ad investire sulla qualità e professionalità dell'assistenza post-vendita sarà sempre troppo tardi.
 

Simbor (Simbor)
Advanced Member
Username: Simbor

Registrato: 12-2003
Inviato il lunedì 09 ottobre 2006 - 12:54:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Mi spiace Angelo per quanto detto dalla tua assistenza, soprattutto per il fatto che quanto detto sopra da me, corrisponde a semplice verità...
Scommetto che il cod. difetto che presenta la spia motore (quella rettangolare con lo zigzag) riguarda il FAP (clocked PF, DTC 1431 o 1436 0 1480)....

Prova a chiedergli se presenta il P1431 o, in alternativa, quali dtc presenta...
 

Raimondo Senales (Rais)
Junior Member
Username: Rais

Registrato: 04-2004
Inviato il lunedì 09 ottobre 2006 - 13:03:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

"" ho spedito numerose lettere alla Suzuki senza ricevere nemmeno un insulto ecc. ecc.""
A mio modesto parere questo comportamento della casamadre è grave ed è anche STUPIDO. Migliaia di noi leggono questi post e, inconsapevolmente o volontariamente, fanno da "cassa di risonanza". Ma benedetti responsabili Suzuki, LO VOLETE CAPIRE UNA VOLTA PER TUTTE CHE QUESTO COMPORTAMENTO NON PAGA????
Nel mio piccolo e grazie ai miei consigli ho fatto acquistare almeno tre Grand Vitara, senza ricavarci un bel nulla ma solo per il piacere di consigliare per il meglio alcuni amici. D'ora in avanti mi farò un bell'esame di coscienza prima di dar consigli al prossimo.
 

Angelo Cannone (Aphgca)
New member
Username: Aphgca

Registrato: 10-2006
Inviato il lunedì 09 ottobre 2006 - 17:07:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ho appena parlato con il meccanico. Domani mi rida la macchina. Ha confermato che le due spie non sono correlate. La spia del fap l'hanno spenat rigenerando il filtro. La spia "zig-zag" ha detto che può dipendere da una fascetta che ha stretto. Ha detto inoltre che lui non ci può fare nulla, di camminarci e se si riaccende la spia zig-zag di riportargliela immediatamente con la spia accesa!!! Come se io il giorno non avessi neinte da fare!!! Stò pensando di chiedere lo stipendio a Suzuki Italia come "aiutante addetto alla sperimentazione Fap".

Mi ha inoltre detto che il FAP è uno di quei pezzi non coperto da garanzia perchè soggetto ad usura!!! Preciso che la mia macchina non ha ancora compiuto 6 mesi ed ha 11.600 Km.

Cmq ho deciso di porre fine a tutto questo provando a venderla privatamente a 20.000 euro, ne perdo 5.000 ma guadagno sicuramente in salute!
 

Daffly Rolando (Daffly)
Junior Member
Username: Daffly

Registrato: 04-2006
Inviato il lunedì 09 ottobre 2006 - 17:17:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Se realmente hanno fatto la rigenerazione forzata domani dovrai pagare l'olio ed il filtro, controlla che l'abbiano cambiato è molto rischioso camminare con l'olio vecchio dopo la rigenerazione. Non vorrei che i tuoi problemi aumentassero.....
 

paolo bellenghi (Palbel)
Junior Member
Username: Palbel

Registrato: 05-2006
Inviato il lunedì 09 ottobre 2006 - 17:27:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

consultare l'associazione consumatori e inviare il dossier a mimandaraitre... tanto ti tirano fuori garanzia e poi ti scaricano
 

gian claudio (Vuzzuki)
Advanced Member
Username: Vuzzuki

Registrato: 11-2004
Inviato il lunedì 09 ottobre 2006 - 18:47:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ma non si può togliere sto fap???
se si toglie il catalizzatore penso si possa togliere anche il fap...

Rally docet...
 

Simbor (Simbor)
Advanced Member
Username: Simbor

Registrato: 12-2003
Inviato il lunedì 09 ottobre 2006 - 19:07:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Lo puoi togliere il FAP, ma devi emularne il funzionamento, ergo NON E' COSA SEMPLICE !!!!

@Angelo: ti fai dire, per cortesia, che codice guasto c'è (c'era) scritto in centralina ???
 

Angelo Cannone (Aphgca)
New member
Username: Aphgca

Registrato: 10-2006
Inviato il martedì 10 ottobre 2006 - 17:51:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Sono andato questa mattina a ritirare la macchina, ho chiesto la natura del guasto ma hanno la centralina non da nessun guasto.
Semplicemente tutti gli interventi che hanno fatto precedentemente (da Agosto) li ha fatti un magazziniere perche il meccanico è tornato da poco.
Vi giuro che non vi stò prendendo per i fondelli le testuali parole del meccanico sono state:"Scordati tutto quello che ti hanno fatto fin ora perchè Carlo è solo il magazziniere"
 

Angelo Cannone (Aphgca)
New member
Username: Aphgca

Registrato: 10-2006
Inviato il martedì 10 ottobre 2006 - 17:57:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Giorni fa ho preso in giro un amico che ha pagato una ClasseA 28.000 euro.
Sta mattina ho però realizzato quanto il prezzo di acquisto di un auto comprenda anche la professionalità della rete di assistenza.
 

Daffly Rolando (Daffly)
Junior Member
Username: Daffly

Registrato: 04-2006
Inviato il martedì 10 ottobre 2006 - 19:12:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Angelo ci sono + di 100 concessionarie Suzuki in Italia prova a cambiare. Non si puo giudicare il marchio Suzuki per un soggetto. Forse ti sarai imbattuto su l'unica (spero) conce non all'altezza!!
 

Emiliano (Emilgo)
Member
Username: Emilgo

Registrato: 11-2005
Inviato il martedì 10 ottobre 2006 - 22:16:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

A Roma te ne potrei far conoscere un paio non all'altezza!!!! :-)
 

Angelo Cannone (Aphgca)
New member
Username: Aphgca

Registrato: 10-2006
Inviato il giovedì 12 ottobre 2006 - 19:24:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Zitti che sono un paio di giorni che non si accende nessuna spia. Sabato ho un'uscita in mtb a Campo Felice, sarei quasi tentato di andarci con la MGV. Riusciro ad arrivare in Abruzzo?!?

(Messaggio modificato da aphgca il 12 ottobre 2006)


Aggiungi il tuo messaggio qui
Spedizione disabilitata in questo argomento. Contatta il moderatore per maggiori informazioni.
>>> VAI AL FORUM NUOVO Amministrazione