www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Strano rumore in ripresa Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Suzuki » Jimny » Archivio fino al » Strano rumore in ripresa « Precedente Seguente »

Autore Messaggio
 

fabrizio (Nessie)
New member
Username: Nessie

Registrato: 10-2007
Inviato il mercoledì 20 maggio 2009 - 10:29:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Buongiorno a tutti.Il mio Jimny automatico da qualche giorno mi tiene in ansia.Quando affondo di colpo il gas in D x un attimo sento un forte ticchettio dal motore che poi sparisce quando prendo velocita'.Se invece affondo piano piano gradualmente non sento nulla.E' normale? Può essere il variatore di fase?In officina non potrò portarla prima della settimana prossima.Nel frattempo c'e' qualcuno che mi può tranquillizzare???? Grazie in anticipo.
 

Ombretta (Sj410)
Member
Username: Sj410

Registrato: 03-2003
Inviato il mercoledì 20 maggio 2009 - 11:06:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

di solito è il riduttore che ha dei supporti in gomma non proprio ideali.
il rumore arriva da sotto più o meno nel centro dei sedili.
Se vuoi fai una prova ,inserisci le 4wd e se senti lo stesso rumore preoccupati altrimenti è lui il riduttore


Aggiungi il tuo messaggio qui
Spedizione disabilitata in questo argomento. Contatta il moderatore per maggiori informazioni.
>>> VAI AL FORUM NUOVO Amministrazione