www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Paraolio_usura precoce! Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Suzuki » Jimny » Archivio fino al » Paraolio_usura precoce! « Precedente Seguente »

Autore Messaggio
 

Alberto Luca (Smith)
New member
Username: Smith

Registrato: 05-2009
Inviato il martedì 20 ottobre 2009 - 16:32:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Salve a tutti.
Vorrei sottoporvi il seguente quesito:
Possiedo un Jimny 10/05 con circa 70.000 km., sempre sottoposta a puntuali "messe a punto", raro off-road (e semmai soft o su neve), e da circa 1 mese che il paraolio ant.sx comincia a perdere. Sostituzione effettuata e a distanza di qualche giorno stessa cosa per quello post.sx!
Secondo voi è normale una usura così precoce?
Grazie anticipatamente.
 

Marco G (Markettoge)
Member
Username: Markettoge

Registrato: 08-2007
Inviato il martedì 20 ottobre 2009 - 19:54:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

precoce? a 70.000 km?? ehehehe piu' che normale... dietro ne ho sostituiti 3, 2 destri ed un sinistro.. e tengo pronto il quarto... ho 45.000 km.. e ci faccio tanto offroad, sopratutto fanghi :-)

quindi direi che a 70.000 con un uso da cristiano sia un kilometraggio normale...
 

Sergio (Sergio977)
Junior Member
Username: Sergio977

Registrato: 04-2009
Inviato il mercoledì 21 ottobre 2009 - 08:24:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

scusate, di che paraolio si sta parlando?
 

francesco (Franci85)
Member
Username: Franci85

Registrato: 02-2008
Inviato il mercoledì 21 ottobre 2009 - 09:15:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Sergio si parla dei paraoli del ponte vicino alle ruote
 

zì entoni (Antonjimcab)
Member
Username: Antonjimcab

Registrato: 02-2006
Inviato il mercoledì 21 ottobre 2009 - 09:24:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

70.000 km ed è precoce l'usura del paraolio?? forse hai messo uno zero in più??
 

Sergio (Sergio977)
Junior Member
Username: Sergio977

Registrato: 04-2009
Inviato il mercoledì 21 ottobre 2009 - 09:44:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

quindi da li esce l'olio del differenziale?
 

Matteo (TNTeam) (Matte90)
Member
Username: Matte90

Registrato: 11-2007
Inviato il mercoledì 21 ottobre 2009 - 09:45:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

anche i miei sono durati fino a 70.000 km! ma c'è da dire che per i primi 60mila di OR non ne aveva mai visto, dato che era nelle mani di una signora che ci faceva solo la spesa e qualche tratta autostradale! adesso che sono a 77mila.. e di OR la macchina ne vede un po'.. ho già sostituito un altra volta gli anteriori!
 

david (Abba82)
Member
Username: Abba82

Registrato: 02-2005
Inviato il mercoledì 21 ottobre 2009 - 12:52:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

anche io ho cambiato il primo cuscinetto e paraolio della ruota sx a 18.000 km. poi a destra a 25.000 ed al momento ne ho 48.000 km e sono ancora loro. Che i ricambi siano meglio degli'originale?
Forse ho fatto un po' meno uscite nell'acqua comunque a ripensarci.
 

clerici alessandro (Ale_fishing)
Member
Username: Ale_fishing

Registrato: 01-2008
Inviato il mercoledì 21 ottobre 2009 - 13:39:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ciao ho 42.000km e ancora niente e faccio anche un po di fuoristrada,comunque domani vado sotto la macchina e controllo non si sa mai
 

Alberto Luca (Smith)
New member
Username: Smith

Registrato: 05-2009
Inviato il mercoledì 21 ottobre 2009 - 17:47:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Il mio dubbio è sorto dalla risposta del tecnico dell'autorivendita che gli è apparso del tutto anormale per 70.000km.
Sicuramente le vostre esperienze mi hanno dato un pò più di tranquillità, visto che tengo molto alla "salute" della mia Jimny!
Grazie a tutti per il sostegno.
 

Desmoteo (Cattivik75)
Member
Username: Cattivik75

Registrato: 02-2008
Inviato il mercoledì 21 ottobre 2009 - 18:26:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Non credo ci sia un tempo... il mio ha ben 80000 e rotti Km... cuscinetti originali, paraoli dei semiassi originali... credevo di aver rotto un paraolio dell'albero che và dal rid. al ponte posteriore e invece erano solo dei bulloni allentati... l'unico fino ad ora è stato quello dell'alberino dal cambio al rid.... il mio J non l'ho risparmiato, OR e guadi a nastro (spesso per togliere un pò di fango quindi diverse passate)... e pensare che dicono che i j spagnoli sono di qualità scadente...


Aggiungi il tuo messaggio qui
Spedizione disabilitata in questo argomento. Contatta il moderatore per maggiori informazioni.
>>> VAI AL FORUM NUOVO Amministrazione