www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Climatizzatore . Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Suzuki » New Grand Vitara » Climatizzatore . « Precedente Seguente »

Autore Messaggio
 

maurizio strano (Maurizio_tordo)
New member
Username: Maurizio_tordo

Registrato: 09-2009
Inviato il domenica 31 marzo 2013 - 11:13:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Save, innazitutto auguroni per un ottima Pasqua a tutti. Veniamo al Post:
Ieri dopo un'attenta pulizia della miaNGV ( DDIS 5 porte dicembre 2009) ho acceso il climatizzatore per fare uscire qualche granello di polvere accumulatasi durante il fermo invernale e con mio grande stupore ho visto che l'aria fredda non funziona piu'. Premesso che non ho acceso l'aria fredda dal mese di novembre circa, non capisco come non possa funzionare piu' da un momento all'altro visto che l'ultima volta che l'ho usato era perfettamente funzionante. Se qualcuno ha qualche dritta o suggerimento per riparare il tutto mi aiuti, Grazie e saluti a tutti
 

Orazio (Oraziodipietro)
New member
Username: Oraziodipietro

Registrato: 11-2012
Inviato il domenica 31 marzo 2013 - 12:18:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Salve, Maurizio....Auguri a te e a tutti quelli del forum.
é importante capire se il sistema di climatizazione si sia accorto dell'errore, si dovrebbe accendere la spia del ricircolo e lampeggiare (nel modello con le manopole); in ogni modo una verifica la puoi fare, lato passeggero per capirci sotto portaoggetti ci sono due unita con coperchio bianco, una piu verso destra (sportello) se non erro è il ricircolo mentre quella a sinistra e aria/calda aria/fredda le paratie dei due dispositivi sono collegati ad un motore, sgancialo e vedi se muovendo i comandi principali si muovono. altra prova e muovere le paratie manualmente e vedere se comutano il loro stato....spero di essere stato chiaro sto scrivendo di premura.....facci sapere.....ciao
 

giampaolo 2NGV (Korandomp3)
Advanced Member
Username: Korandomp3

Registrato: 03-2010
Inviato il domenica 31 marzo 2013 - 13:14:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

cmq il cond va acceso una volta al mese anche in inverno è buona norma per tenerlo sempre efficiente.
 

Nolat (Nolat)
Member
Username: Nolat

Registrato: 03-2009
Inviato il lunedì 01 aprile 2013 - 11:46:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ed aggiungo per almeno 15 minuti: bisogna permettere al circuito ed alla pompa di lavorare almeno un pò....

Maurizio fai rifare la ricarica e vedrai che tutto funzionerà a meraviglia (già successo!!!)
 

Thomas (Greycat)
Junior Member
Username: Greycat

Registrato: 12-2009
Inviato il mercoledì 28 agosto 2013 - 16:01:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

nom mi va piu l'aria dal climatizzatore, ho cercato sui fusibili ma non trovo corrispondenze, non vorrei andare dal meccanico...da dove si accede alla ventola che voi sappiate?
poi magari è il pulsante che non va. cmq non viene aria del tutto,clima acceso o spento

(Messaggio modificato da greycat il 28 agosto 2013)
 

Claudio M. (Maremmaccia)
Member
Username: Maremmaccia

Registrato: 11-2008
Inviato il giovedì 19 settembre 2013 - 11:11:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Scusa il ritardo, Thomas..problema risolto??
 

Thomas (Greycat)
Junior Member
Username: Greycat

Registrato: 12-2009
Inviato il venerdì 27 settembre 2013 - 11:47:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ciao, non risolto.
l'ho portata da un elettrauto, fusibili ok, ventola ok...forse il regolatore della ventola...poi mi ha chiesto se gli porto lo schema elettrico perche non ha mai visto una ngv...

non mi ha fatto pagare nulla. almeno è onesto


Aggiungi il tuo messaggio qui
Spedizione disabilitata in questo argomento. Contatta il moderatore per maggiori informazioni.
>>> VAI AL FORUM NUOVO Amministrazione