www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Tlonk barra Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Suzuki » New Grand Vitara » Tlonk barra « Precedente Seguente »

Autore Messaggio
 

Ale (Spinnaker75)
Junior Member
Username: Spinnaker75

Registrato: 10-2007
Inviato il domenica 05 maggio 2013 - 09:05:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

dopo vari interventi in suzuki sento ancora il tlonk della barra a me non da fastidio ma se la lascio così ci sono problemi di sicurezza? grazie
 

Paolo (Dox84)
Advanced Member
Username: Dox84

Registrato: 11-2009
Inviato il lunedì 06 maggio 2013 - 07:32:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

se sei in garanzia stressali finche non te la sistemano, ma poi sei sicuro che sia la barra e non il piattello dell'ammortizzatore??
 

Ale (Spinnaker75)
Junior Member
Username: Spinnaker75

Registrato: 10-2007
Inviato il lunedì 06 maggio 2013 - 07:53:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

purtroppo non sono in garanzia... se è solo il fastidio del rumore lascio perdere
 

Paolo (Dox84)
Advanced Member
Username: Dox84

Registrato: 11-2009
Inviato il giovedì 09 maggio 2013 - 18:05:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

controlla anche le biellette che vanno dalla barra stabilizzatrice all ammortizatore a me erano quelli a ballare
 

Federico (Passe)
Member
Username: Passe

Registrato: 06-2003
Inviato il lunedì 13 maggio 2013 - 16:36:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ciao ragazzi, faccio "un'incursione" nel reparto grand vitara per aiutare un amico che ha questo mezzo e mi riferisce che in determinate condizioni (curve veloci, rotonde) sente un TLONK provenire dalla parte anteriore sinistra. in concessionaria gli hanno tirato 3 balle e l'hanno mandato via :-)
quindi sono venuto a spulciare il vostro archivio e mi è saltata fuori questa discussione. ci sono info più dettagliate? è un problema noto?
grazie mille!
 

Andruet (Andruet)
Advanced Member
Username: Andruet

Registrato: 12-2005
Inviato il lunedì 13 maggio 2013 - 17:24:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Per me i problemi potrebbero essere questi 3 (uno di questi 3):
1) disaccoppiamento molle (a volte basta alzare la macchina sul ponte e "girare", cambiare posizione alla molla sul piatto inferiore dell'ammo)
2) gommini "strinati" della barra
3) nelle G.Vitara piu' vecchie fecero un richiamo dove cambiarono qualcosa nel piatto alto dell'ammortizzatore: a me lo risolsero

Oppure potrebbe anche essere semplicemente un ammortizzatore "andato"...
 

Nolat (Nolat)
Member
Username: Nolat

Registrato: 03-2009
Inviato il lunedì 13 maggio 2013 - 18:07:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

o anche semplicemente i silentblock!!!
 

Federico (Passe)
Member
Username: Passe

Registrato: 06-2003
Inviato il martedì 14 maggio 2013 - 11:08:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

grazie delle info, le giro al proprietario

byebye
 

Mirkos (Mirkos)
Member
Username: Mirkos

Registrato: 09-2007
Inviato il martedì 14 maggio 2013 - 16:56:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

cambiati piattelli con silent block"da richiamo"
cambiati gommini barra stab.
cambiate biellette
ancora sento un tlock all'anteriore sinistro
sono rimasti i silent block dei trapezi,ma sta' bene cosi'!
 

Roberto (Robros)
Member
Username: Robros

Registrato: 10-2004
Inviato il martedì 14 maggio 2013 - 18:04:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Idem avevo questo tlock ant/sx, specie sottosterzo e richiamo/rilascio, non so se è la stesso tuo problema, comunque il mecca suzuki mi fa "è un po' di gioco dell'innesto semiasse nel mozzo, te lo risolvo subito", detto fatto, ha tolto la ruota e ha serrato il mozzo, sparito il rumore.
 

Federico (Passe)
Member
Username: Passe

Registrato: 06-2003
Inviato il mercoledì 15 maggio 2013 - 10:39:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

mmm bè questa del mozzo è un pelo più preoccupante di 2 gommini della stabilizzatrice
grazie
 

Andruet (Andruet)
Advanced Member
Username: Andruet

Registrato: 12-2005
Inviato il mercoledì 15 maggio 2013 - 12:05:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Si, occhio ai serraggi dei mozzi (specie i posteriori...), in Suzuki hanno le avvitatrici col fiato corto...
 

Matteo B (Bimox)
Advanced Member
Username: Bimox

Registrato: 10-2003
Inviato il mercoledì 15 maggio 2013 - 13:32:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

E' vero! anch'io ho avuto un mozzo lasco all'anteriore!

Tlonk!
 

Orzo Bimbo (Orzo_bimbo)
New member
Username: Orzo_bimbo

Registrato: 10-2011
Inviato il giovedì 16 maggio 2013 - 08:31:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Anch'io ho notato che i mozzi non era stretti molto bene, infatti li ho dovuti stringerli tutti, ma pensavo che era una mia anomalia.
La cosa l'ho notata durante i primi cambi gomme, ma è abbastanza semplice verificarlo basta togliere il tappo della ruota e vedere se la tacca blocca dado corrisponda con la tacca sul filetto.


Aggiungi il tuo messaggio qui
Spedizione disabilitata in questo argomento. Contatta il moderatore per maggiori informazioni.
>>> VAI AL FORUM NUOVO Amministrazione