www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

STRANO RUMORE IN ACCELERAZIONE Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Suzuki » New Grand Vitara » STRANO RUMORE IN ACCELERAZIONE « Precedente Seguente »

Autore Messaggio
 

LEONARDO_ (Leonardo72)
New member
Username: Leonardo72

Registrato: 08-2012
Inviato il domenica 25 agosto 2013 - 19:06:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Buongiorno,
innanzitutto mi scuso se mi permetto di postare la questione, magari sarà stata già detta, ma difficoltà di comprensione "tecnica" non mi permettono di effettuare una ricerca corretta sui thread attivi. Ringrazio anticipatamente, pertanto, chi saprà suggerirmi info utili.

Possiedo una SGV del 2010 con 55.000 km

Da un pò di giorni mi sono accorto che in accelerazione (anche da ferma a folle), si sente un rumore, non so come definirlo, metallico forse, tipo quello della retromarcia, anche se meno marcato.

Ovviamente, aprendo il cofano, sembra tutto in ordine. Spie accese sul cruscotto zero.

Prima di affidarmi all'onestà di un meccanico, potreste dirmi secondo Voi di cosa potrebbe trattarsi e di quale morte devo morire? Gulp!

Grazie ancora.
Saluti a tutti.
 

lippa (Lippa)
Member
Username: Lippa

Registrato: 11-2008
Inviato il domenica 25 agosto 2013 - 22:55:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

http://archivio.fuoristrada.it/messages/18486/552281. html
http://archivio.fuoristrada.it/messages/18486/573354. html
http://archivio.fuoristrada.it/messages/18486/558284. html
 

LEONARDO_ (Leonardo72)
New member
Username: Leonardo72

Registrato: 08-2012
Inviato il lunedì 26 agosto 2013 - 18:34:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Grazie infinite Lippa.
 

gabriele (Gabry63)
Member
Username: Gabry63

Registrato: 12-2009
Inviato il lunedì 26 agosto 2013 - 19:03:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

sostituiti anchio a 50000km...
Li ho sostituiti solo perche' non sopportavo piu' il rumore...era irritante.
 

lippa (Lippa)
Member
Username: Lippa

Registrato: 11-2008
Inviato il martedì 27 agosto 2013 - 15:26:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Prego, figurati.
Magari facci sapere che cosa ti sostituiscono e il relativo costo: come avrai intuito leggendo il forum i cuscinetti/galoppini difettosi potrebbero essere più di uno.
Io ho avuto la fortuna di fare l'intervento in garanzia e per ora fila tutto liscio.
 

LEONARDO_ (Leonardo72)
New member
Username: Leonardo72

Registrato: 08-2012
Inviato il mercoledì 28 agosto 2013 - 19:04:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Eccomi qui.

Mi hanno sostituito uno dei 5 cuscinetti (o galoppini, non so quale sia il termine giusto). Si trattava di uno dei due in basso.

Intervento effettuato da meccanico fuori rete Suzuki, per la modesta cifra di 50 euro.

Considerando che mi trovo in vacanza ad Olbia direi che il meccanico suggeritomi dal mio albergatore è più che onesto e consigliabile. Un signore di mezz'età. Si chiama Pierangelo in via Sangallo di fianco ad un negozio di vernici. Scusate se faccio pubblicità, ma questi signori la meritano tutta, visto che mi ha fatto anche fattura senza che la richiessi

Ringrazio nuovamente Lippa e anche Gabriele per i loro suggerimenti e questo utilissimo forum
Un caro saluto a tutti


Aggiungi il tuo messaggio qui
Spedizione disabilitata in questo argomento. Contatta il moderatore per maggiori informazioni.
>>> VAI AL FORUM NUOVO Amministrazione