www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Indicatore della temperatura Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Suzuki » New Grand Vitara » Indicatore della temperatura « Precedente Seguente »

Autore Messaggio
 

Francesco (Franky328)
New member
Username: Franky328

Registrato: 10-2011
Inviato il sabato 31 agosto 2013 - 20:57:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

L'indicatore della temperatura dell'acqua fa le bizze, la lancetta' a motore caldo rimane ad inizio scala o appena al disopra.Il malfunzionamento e' discontinuo e quando si manifesta anche il condizionatore non funziona piu'. Credo sia il sensore della temperatura, avete mai avuto lo stesso problema. Dove e' collocato il sensore nel vano motore? Grazie
 

gabriele (Gabry63)
Member
Username: Gabry63

Registrato: 12-2009
Inviato il mercoledì 04 settembre 2013 - 18:57:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Domanda banale...acqua nel circuito? tutto ok? verifica il tutto. Se l'acqua non e' in temperatura come segnala l'indicatore non funzia neppure in clima. L'indicatore temperatura e'comunque solo indicativo,ossia,o e' caldo o freddo,non indica la temperatura del liquido.


Aggiungi il tuo messaggio qui
Spedizione disabilitata in questo argomento. Contatta il moderatore per maggiori informazioni.
>>> VAI AL FORUM NUOVO Amministrazione