www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Brevi cali di potenza Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Suzuki » New Grand Vitara » Brevi cali di potenza « Precedente Seguente »

Autore Messaggio
 

vincenzo (Enzogent68)
New member
Username: Enzogent68

Registrato: 05-2013
Inviato il domenica 08 settembre 2013 - 09:36:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ciao a tutti, ho preso NGV a maggio con 56000Km, ho circolato sempre su strada normale, 2 settimane fà sono andato in ferie e ho fatto 2000 km di autostrada, ho notato durante i 1000 di andata dei brevi e costanti cali di potenza, anche con acceleratore tenuto perfettamente fermo sul contagiri nessun movimento della lancetta, nessuna differenza a condizionatore acceso, al ritorno molto meno, a qualcuno é successo?
 

lippa (Lippa)
Member
Username: Lippa

Registrato: 11-2008
Inviato il lunedì 09 settembre 2013 - 14:32:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

"...anche con acceleratore tenuto perfettamente fermo sul contagiri nessun movimento della lancetta, nessuna differenza a condizionatore acceso..."}

Non capisco cosa significa questa tua frase, puoi spiegarti meglio?
 

vincenzo (Enzogent68)
New member
Username: Enzogent68

Registrato: 05-2013
Inviato il martedì 10 settembre 2013 - 19:30:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Volevo essere sintetico,significa che tenevo velocità costante(circa 110)e intanto osservavo il cotagiri durante questi cali ma la lancetta non si muoveva, questi cali succedono indipendentemente se il condizionatore é acceso o spento inoltre il problema si manifesta dopo 100-150 km perchè in spostamenti di 40-50 km non succede...
 

mapesta (Mapesta)
Advanced Member
Username: Mapesta

Registrato: 12-2007
Inviato il martedì 10 settembre 2013 - 21:58:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Cicli di rigenerazione DPF?
 

paolo gibo (Peogibe)
Advanced Member
Username: Peogibe

Registrato: 11-2007
Inviato il mercoledì 11 settembre 2013 - 10:37:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

non credo siano rigenerazioni del DPF perchè il sintomo è diverso, cioè un calo di potenza unico di qualche secondo quando finisce la rigenerazione, in corrispondenza del quale si vedono i consumi diminuire di colpo.
sulla jeep avevo un problema simile, secondo il mecca era normale e dovuto all'acceleratore elettronico, io per sicurezza ho metto una boccia di additivo stp quello più caro che fa pulizia serbatoio, alimentazione, iniettori più qualche pieno successivo di diesel già additivato (total excellium ecc.) problema sparito!
 

lippa (Lippa)
Member
Username: Lippa

Registrato: 11-2008
Inviato il mercoledì 11 settembre 2013 - 11:32:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Non saprei, è strano un calo di potenza a regime di giri costante.
Come si manifesta e quanto dura?

Guarda se ti ritrovi in questa discussione:
http://archivio.fuoristrada.it/messages/18486/567591. html
 

vincenzo (Enzogent68)
New member
Username: Enzogent68

Registrato: 05-2013
Inviato il mercoledì 11 settembre 2013 - 20:11:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Mi sembra che Lippa ci abbia preso perchè i sintomi sono propio quelli, delle microinterruzioni come dice lui, invece la fine della rigenerazione é un calo improvviso e unico, vi ricordo che mi é successo facendo 1000km in unico viaggio e tutti di autostrada all'andata lo ha fatto per 700km su 1000 invece al ritorno molto meno, domani devo fare 50km in autostrada vi saprò dire se si ripresenta
 

sams (Sams)
Member
Username: Sams

Registrato: 03-2007
Inviato il giovedì 12 settembre 2013 - 17:57:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Io intervenni nella discussione segnalata da Lippa,in quel periodo risolsi con l'additivo ma a fine estate 2012 il problema si ripresentò pesantemente e mi venne risolto da un'officina Suzuki,mi hanno sostituito un tubicino sensore del DPF che era rotto.Fatto questo intervento sono spariti i"mancamenti"!fai verificare questi tubicini magari è lo stesso problema
 

vincenzo (Enzogent68)
New member
Username: Enzogent68

Registrato: 05-2013
Inviato il giovedì 12 settembre 2013 - 19:35:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Come vi avevo accennato oggi ho fatto due viaggi in autostrada di circa 50km ciascuno e non é successo niente a comferma che succede dopo 150-200 km, é molto strano come difetto, comunque appena faccio il tagliando faccio esaminare quei tubicini come suggerito da Sams


Aggiungi il tuo messaggio qui
Spedizione disabilitata in questo argomento. Contatta il moderatore per maggiori informazioni.
>>> VAI AL FORUM NUOVO Amministrazione