www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Fusibile sciolto Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Suzuki » Jimny » Fusibile sciolto « Precedente Seguente »

Autore Messaggio
 

Xfilerc (Xfilerc)
Junior Member
Username: Xfilerc

Registrato: 03-2010
Inviato il lunedì 07 ottobre 2013 - 10:23:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ragazzi mi capita una cosa davvero molto strana e magari qualcuno più esperto potrebbe spiegarmi perché accade una cosa del genere... :?

A volte, quando attacco il carrello alla mia Jimny Ddis 1.5 del 2009, m'accorgo che non mi vanno più gli stop.
Tutto il resto, invece, funziona benissimo (luci di posizione, frecce, luce retromarcia, fendinebbia, tergicristalli... TUTTO OK!).
A quel punto, vado a controllare il fusibile che è nel cruscotto, sotto lo sterzo e, cosa stranissima, lo trovo SCIOLTO!
Cioè... per giusto, anche se dovesse arrivare "troppa corrente" nel fusibile dovrebbe solo rompersi il filamento di metallo che unisce i due connettori a "U", invece io trovo la parte in plastica letteralmente SCIOLTA, SQUAGLIATA.... come se qualcuno c'avesse passato sopra la fiamma d'un accendino.

La cosa non succede SEMPRE ma, diciamo che su dieci volte che uso il carrello, capita che un paio di volte mi ritrovo in questa situazione.

Il fusibile, comunque, si presenta così:
(scusate le foto un po' sfocate ma l'ho fatte col cellulare e facendole ravvicinate escono sempre così...)

http://imageshack.us/a/img191/5115/f9cp.th.jpg
http://imageshack.us/a/img853/639/4x1z.th.jpg
http://imageshack.us/a/img818/7429/5s3p.th.jpg
http://imageshack.us/a/img849/4854/h0h3.th.jpg
 

Xfilerc (Xfilerc)
Junior Member
Username: Xfilerc

Registrato: 03-2010
Inviato il lunedì 07 ottobre 2013 - 10:35:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Inserisco le foto senza miniatura, altrimenti non si vede nulla....

http://imageshack.us/a/img191/5115/f9cp.jpg

http://imageshack.us/a/img853/639/4x1z.jpg

http://imageshack.us/a/img818/7429/5s3p.jpg

http://imageshack.us/a/img849/4854/h0h3.jpg
 

superfly (Maxer)
New member
Username: Maxer

Registrato: 01-2010
Inviato il lunedì 07 ottobre 2013 - 11:03:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ma il fusibile che ampheraggio possiede?
 

simone (Mauz82)
Junior Member
Username: Mauz82

Registrato: 04-2013
Inviato il lunedì 07 ottobre 2013 - 11:35:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

non è che per caso è stato messo un fusibile piu grande?
se è dell amperaggio giusto effettivamente è strano
 

service quality (Mariano30)
Junior Member
Username: Mariano30

Registrato: 08-2013
Inviato il lunedì 07 ottobre 2013 - 12:09:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

mai visto un fusibile che si sciolga in questa maniera per un collegamento elettrico di un carrello,posso ammettere che si spezza il filamento ma sciogliersi...ho dubbi che il collegamento di qualcosa è errato,il carrello lo hai gia' trovato con l'impianto elettrico con i suoi relativi stop oppure hai montato tutto tu'?
 

lippa (Lippa)
Member
Username: Lippa

Registrato: 11-2008
Inviato il lunedì 07 ottobre 2013 - 12:40:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Oltretutto sarebbe comunque strano anche se il fusibile fosse sbagliato e con portata più alta del necessario...
 

Xfilerc (Xfilerc)
Junior Member
Username: Xfilerc

Registrato: 03-2010
Inviato il lunedì 07 ottobre 2013 - 12:55:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Il fusibile è giusto. 10A.
Nel frattempo, però, ho provato a scrivere in un forum di elettrauto e m'è stato detto questo:

"Il tuo problema è gravissimo.
E' un classico caso in cui é presente un corto circuito nell'impianto del carrello sugli stop. Ma esso e lontano dal fusibile questo provoca il così detto effetto stufetta . Cosa grave perché il fusibile lavora al limite della fusione ma non salta . Però surriscalda . La cosa pericolosa e che a lungo andare scalda anche la linea . Ho visto casi di impianti bruciati per questo motivo . Controlla il corto partendo dai fanalini del carrello."

Credo proprio che abbia centrato il problema e mi sa che dovrò mettermi di santa pazienza e controllare TUTTO l'impianto del carrello.
 

Gianni_63 (Lorenz00)
Junior Member
Username: Lorenz00

Registrato: 07-2007
Inviato il lunedì 07 ottobre 2013 - 13:43:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

il problema sicuramente è nell'impianto del carrello controlla tutto con un tester se hai problemi contattami in privato che ti invio lo schema elettrico -universale- per i carrelli.
 

Maurizio (Mauring)
Advanced Member
Username: Mauring

Registrato: 08-2010
Inviato il lunedì 07 ottobre 2013 - 14:07:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

A volte i fusibili si sciolgono solo per il fatto che non fanno ben contatto. Lo scintillìo che ne deriva causa un surriscaldamento che alla lunga li scioglie.

Prova a disossidare i contatti e controlla che l'innesto non sia lasco.
 

Dobermann (Dobermannita)
Junior Member
Username: Dobermannita

Registrato: 01-2012
Inviato il lunedì 07 ottobre 2013 - 14:27:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Il tuo elettrauto ha purtroppo ragione, è segno di un guasto che se trascurato può portare anche ad un corto grave con pericolo di incendio.
Sulla mia polo variant uno dei fusibili si fuse come il tuo innescando un piccolo incendio nella scatola fusibili che subito ho spento.
Ho cambiato il fusibile pensandolo difettoso e che tutto fosse finito, ma l'indomani appena accendo l'auto a causa di un surriscaldamento della linea si è innescato un altro incendio più grave nella zona della leva del freno di stazionamento stavolta facendo più danni. Anche stavolta ho spento le fiammme sul nascere e il danno era riparabile con 2-300€, ma l'auto era vecchia e ho approfittato per rottamarla prendendo proprio il j nuovo.
A causare il problema del fusibile è stato probabilmente lo switch sul pedale freno che aziona le luci di stop, funzionando male ha surriscaldato la linea fino a far sviluppare le fiamme.
Quindi ti consiglio di non sottovalutare il problema se ci tieni al tuo j...
 

massimo (Turbomax)
Advanced Member
Username: Turbomax

Registrato: 04-2010
Inviato il lunedì 07 ottobre 2013 - 14:35:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Di sicuro hai un corto sull'impianto,qualche filo che ti tocca a massa.
 

Adalberto (Das_besse)
Member
Username: Das_besse

Registrato: 09-2011
Inviato il lunedì 07 ottobre 2013 - 16:11:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

*** Messaggio eliminato ***

(Messaggio modificato da zbowe il 08 ottobre 2013)
 

Xfilerc (Xfilerc)
Junior Member
Username: Xfilerc

Registrato: 03-2010
Inviato il lunedì 07 ottobre 2013 - 16:30:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Vabbè, vorrà dire che mi metterò a fare TUTTO l'impianto del carrello NUOVO, mettendo anche una bella scatola portafusibili, così risolvo una volta per tutte...
Che gran rottura, però..... :evil:
 

service quality (Mariano30)
Junior Member
Username: Mariano30

Registrato: 08-2013
Inviato il lunedì 07 ottobre 2013 - 21:01:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

*** Messaggio eliminato ***

(Messaggio modificato da zbowe il 08 ottobre 2013)
 

Adalberto (Das_besse)
Member
Username: Das_besse

Registrato: 09-2011
Inviato il lunedì 07 ottobre 2013 - 23:08:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Xfilerc per prima cosa controlla i fari, fai l'impianto con fusibile montato sul carrello, almeno non va a fuoco la macchina!

(Messaggio modificato da zbowe il 08 ottobre 2013)
 

Simone (Er_mista)
Junior Member
Username: Er_mista

Registrato: 09-2006
Inviato il martedì 08 ottobre 2013 - 09:12:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Non so gli altri ma a me i vostri battibecchi da immaturi danno fastidio, incontratevi e sistemate i vostri problemi. Che senso ha avuto Adalberto fare quel commento? Volevi fare solo casino? Se non ti stanno bene certi interventi ignorali invece di ridurre il forum ad una sorta di ring dove mettere in scena dispute personali. Spero che il moderatore intervenga.
 

service quality (Mariano30)
Junior Member
Username: Mariano30

Registrato: 08-2013
Inviato il martedì 08 ottobre 2013 - 10:52:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

simone l'amministrazione è accorrente di tutto ha gia' provveduto di osservare che il regolamento di due individui non è stato serio,perche sul forum non si usano parole non adatte ad una buona educazione visto che il forum è accessibile facilmente nelle pagine internet,se osservi bene la persona che inizia a fare il suo battibecco è stato adalberto lo scolaro del liceo scientifico vallisner,mica io.
cmq simone hai ragione su un post non devo rispondere alle persone ineducate è devo segnalare ok,cmq xfilerc creati una doppia sicurezza un fusibile a monte ,uno a valle dell impianto cosi' stai sereno,visto che stai rifacendo l impianto approfitta per una doppia sicurezza.
 

Aziza (Aziza1)
Advanced Member
Username: Aziza1

Registrato: 12-2004
Inviato il martedì 08 ottobre 2013 - 12:18:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ma cos'è, l'autunno che arriva, che siete così litigiosi, qui e in altri 3D.

Porca paletta, facciamoci bannare, magari per un'info "commerciale", per un prezzo da non pubblicare, ma arrivare a questi punti.

Mi sembra di essere all'asilo, dove ci si fanno i dispetti.

E se uno dice una cosa, anche "offensiva" ad un altro, ma fateVi una bella risata, piantatela con le polemiche.

Oltretutto non servono a un c@@o e si dovrebbe usare il Forum per scambiarsi opinioni, magari contrastanti, idee, e qualunque cosa che renda piacevole la lettura del Forum.

Qui sembra di essere ad una riunione di condominio ......, dove posso scegliere di non andarci.

Il Forum è di Tutti, e scambiandolo in un battibecco personale, si offende Tutti quelli che, nel Forum, cercano qualcosa di utile e di piacevole.

Ho finito ! !
 

Adalberto (Das_besse)
Member
Username: Das_besse

Registrato: 09-2011
Inviato il martedì 08 ottobre 2013 - 14:26:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Simone, il senso era far notare che un utente si è comportato poco seriamente, cambiando nome per 4 volte e dando consigli che facevano solo perdere tempo:

http://archivio.fuoristrada.it/messages/18486/742119. html
http://archivio.fuoristrada.it/messages/18486/742192. html
http://archivio.fuoristrada.it/messages/18486/741796. html
http://archivio.fuoristrada.it/messages/18486/741288. html

A me per primo non interessa litigare con nessuno ne perdere tempo quando cerco informazioni su un forum, quindi NEL CHIARO INTERESSE DEL FORUM ho fatto notare la scarsa serietà del personaggio e l'inesattezza dei suoi scritti (non sono stato l'unico...). Se i miei commenti sono stati scambiati per battibecchi personali me ne dispiaccio, non era mia intenzione.

Sarà mia cura tenere un comportamento inappuntabile, ma auspico un intervento più selettivo dei moderatori, eliminando il problema TROLL Mariano30 alla radice, invece di attaccare chi fa notare il problema. (i link che ho pubblicato sopra parlano da soli).
 

massimo (Turbomax)
Advanced Member
Username: Turbomax

Registrato: 04-2010
Inviato il martedì 08 ottobre 2013 - 14:54:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

STRAQUOTO ADALBERTO,ed invoco Sandroooooo
 

Simone (Er_mista)
Junior Member
Username: Er_mista

Registrato: 09-2006
Inviato il martedì 08 ottobre 2013 - 15:40:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Adalberto, io non voglio entrare in discussione con nessuno, in questo post Mariano non ha detto nulla di che, forse tu non lo condividi e va bene, ma sei stato tu ad attaccarlo ed offenderlo. Il fatto che abbiate avuto screzi in altri post non giustifica il trascinare gli screzi in altri argomenti "inquinando" la conversazione, cosa che va a ledere la serietà e l'utilità del forum. Ciao Se poi il moderatore concluderà che certe persone intervengono solo per creare disagio sarà sua cura bloccare il loro account.

(Messaggio modificato da er_mista il 08 ottobre 2013)
 

Adalberto (Das_besse)
Member
Username: Das_besse

Registrato: 09-2011
Inviato il martedì 08 ottobre 2013 - 16:18:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Simone, hai ragione, non è stato tanto l'intervento quanto il quarto cambio di nome a farmi perdere la pazienza...sul chi è stato offeso e quante volte...sull'inquinare la conversazione... è lecito avere opinioni diverse ma chiudo qui perchè la cosa diventa troppo infantile.
Massimo grazie per la solidarietà.
 

Xfilerc (Xfilerc)
Junior Member
Username: Xfilerc

Registrato: 03-2010
Inviato il giovedì 10 ottobre 2013 - 23:49:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ho controllato il carrello ed ho provveduto a SOSTITUIRE completamente la fanaleria posteriore (luci posizione+stop+frecce) e a ri-cablare tutti i morsetti.

Ad ogni modo, ho controllato sul libretto uso e manutenzione della macchina ed ho scoperto che il fusibile prescritto per gli stop è da 15A.
Io, invece, avevo un 10A che, come già detto, ha finito per squagliarsi.

Potrebbe esser stato quello il "problema"?
Cioè, un fusibile da 10A, messo al posto di uno da 15A, su una linea con QUATTRO lampadine degli Stop (macchina + carrello) potrebbe esser stato un pò troppo "sforzato" fino a squagliarsi?

Ad ogni modo, adesso ho messo un 15A, esattamente come riportato sul libretto uso e manutenzione della macchina...


Aggiungi il tuo messaggio qui
Spedizione disabilitata in questo argomento. Contatta il moderatore per maggiori informazioni.
>>> VAI AL FORUM NUOVO Amministrazione