www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Spegnere il motore in 4WD Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Suzuki » Jimny » Spegnere il motore in 4WD « Precedente Seguente »

Autore Messaggio
 

Enrico (Eric64)
Junior Member
Username: Eric64

Registrato: 09-2009
Inviato il martedì 03 dicembre 2013 - 11:42:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ciao a tutti, mi chiedevo una cosa ... quando si spegne il motore con le 4WD inserite, i mozzi alle ruote si sganciano o rimangono collegati alle ruote? Ci sono delle controindicazioni a spegnere l'auto in questo modo o è meglio riportare in 2WD? Io ho ancora il vecchio modello a leva (DDIS del 2004)
 

service quality (Mariano30)
Junior Member
Username: Mariano30

Registrato: 08-2013
Inviato il martedì 03 dicembre 2013 - 11:59:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

enrico io ho il tuo stesso modello del 2004,io spengo la vettura certe volte in 4wd,oppure accendo in 4wd non mia ha mai creato nessun problema.
 

Enrico (Eric64)
Junior Member
Username: Eric64

Registrato: 09-2009
Inviato il martedì 03 dicembre 2013 - 13:30:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Bene grazie Mariano. Ho fatto questa domanda perchè non mi è chiaro il funzionamento dei mozzi, so che per agganciarli ci pensa il circuito di depressione, ma per il ritorno? Ci sono delle molle che li riportano sganciati? Ciao
 

simone (Mauz82)
Junior Member
Username: Mauz82

Registrato: 04-2013
Inviato il martedì 03 dicembre 2013 - 17:25:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

io so per certo che se agganci i mozzi e spegni l auto rimangono agganciati..
 

service quality (Mariano30)
Junior Member
Username: Mariano30

Registrato: 08-2013
Inviato il martedì 03 dicembre 2013 - 18:51:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

è normale,se spegni la vettura in 4wd rimangono agganciati,se accendi lo stesso,fino a quando non sposti la leva nella sua posizione ottimale,cmq lo fatto...lo faccio spesso ancora la vettura che ha toccato i 200.000km nessun problema.
 

Enrico (Eric64)
Junior Member
Username: Eric64

Registrato: 09-2009
Inviato il mercoledì 04 dicembre 2013 - 13:18:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ottimo grazie, ero convinto che si sganciassero automaticamente ... buono a sapersi. Ciao


Aggiungi il tuo messaggio qui
Spedizione disabilitata in questo argomento. Contatta il moderatore per maggiori informazioni.
>>> VAI AL FORUM NUOVO Amministrazione