www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Non andava! Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Suzuki » New Grand Vitara » Non andava! « Precedente Seguente »

Autore Messaggio
 

sams (Sams)
Member
Username: Sams

Registrato: 03-2007
Inviato il lunedì 16 dicembre 2013 - 16:45:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Salve a tutti.Sono un possessore di un ddis di circa 145000 km .Venerdì ho fatto un percorso di circa 80km,all'andata tutto ok la macchina è andata normalmente.Nel viaggio di rientro,la macchina era come "affogata",non mi sono accorto subito in mezzo al traffico ma solo quando sono uscito dalla città e potevo schiacciare l'acceleratore!saliva di giri ma molto lentamente,non riuscivo a superare i 110 km/h. Ad un certo punto ho deciso di fermarmi in una piazzola e spegnere e riaccendere.Come per magia, tutto è ritornato normale.Non si è accesa Nessuna spia a parte quella arancio zig zag che va e viene per via delle candelette andate, questo mi sembra strano.Avevo già letto un post simile ma non riesco a trovarlo.Qualcuno sa dirmi qualcosa?ho temuto per la turbina ma leggendo in giro quando si rompe non torna a funzionare all'improvviso e soprattutto fa parecchio rumore,la mia macchina rumori strani non ne fa!mi successe una cosa simile tre anni fa due o tre volte ma solo alla prima accensione mattutina e mi si accendeva la spia rossa stop e la macchina non andava oltre i 50km/h come se andasse in recovery!Anche li spegnevo-riaccendevo e tutto tornava normale.La causa di quei fatti l'attribuii al gasolio scadente o sporco visto che quel periodo rifornivo nei distributori senza marca,infatti una volta abbandonati non si ripresentò il problema!Attendo notizie grazie
 

Roberto (Robros)
Member
Username: Robros

Registrato: 10-2004
Inviato il lunedì 16 dicembre 2013 - 20:48:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Magari cambia le candelette se sono andate, sai che queste intervengono quando la macchina rigenera, e potrebbero influire in questa situazione, occhio anche al filtro gasolio, io ogni anno lo sostituisco, in giro in questi periodi è pieno di gasolio di scarsa qualità.
Fatti fare la diagnosi in suzuki, se c'è altro viene fuori. Ciao!


Aggiungi il tuo messaggio qui
Spedizione disabilitata in questo argomento. Contatta il moderatore per maggiori informazioni.
>>> VAI AL FORUM NUOVO Amministrazione