www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Tata accelerata Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Tata » Safari » Tata accelerata « Precedente Seguente »

Autore Messaggio
 

Max - kørda (Generalecaster)
Member
Username: Generalecaster

Registrato: 05-2008
Inviato il lunedì 20 maggio 2013 - 15:10:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ciao a tutti,

premetto che ho un Safari 2.2.

è qualche giorno che mi si è accesa la spia della presenza di acqua nel gasolio, in contemporanea la macchina mi resta "su di giri" (immagino per compensare l'acqua ... ?!?).

Ho già seguito le indicazioni nel libretto per svuotare il filtro gasolio dall'acqua, ma non ho trovato acqua e non mi era cambiato nulla.
Quindi, avendo un filtro con 70.000 km, ho deciso di sostituirlo ... niente ancora ...

Mi diceva mio padre che probabilmente c'è acqua nel pieno che ho fatto e che al prossimo pieno non dovrei avere più problemi.

Dice il vero?
Potrebbe essere qualche altra cosa?
C'è qualcosa che dovrei controllare?!?

Grazie mille a tutti
Max kørda
 

Tatazucca (Lambdavi)
Senior Member
Username: Lambdavi

Registrato: 10-2004
Inviato il martedì 21 maggio 2013 - 14:39:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Potresti fare un pieno di segatura... si sa, la segatura asciuga...



OK, si scherzava...

La Tatazucca ha ormai 133mila Km e solo ora, saltuariamente, si accende per qualche istante la spia "acqua nel prefiltro" al momento dell'avviamento, e solo allora.

Mai nelle partenze a caldo e mai durante la marcia.

Potrebbe essere il galleggiante dentro il filtro (presumo che, essendo il "prefiltro / filtro di decantazione" un contenitore ove deve depositarsi l'acqua... ed essendo l'acqua più pesante del gasolio... ci sia un galleggiante di peso specifico intermedio tra gasolio ed acqua tale che quando l'acqua sale oltre un certo livello, il galleggiante tocca due contatti e chiude il circuito e si accende la spia...)

Circa il rimanere "leggermente accellerata"...
...lo fa sempre ?
...lo fa solo a freddo?
...lo fa solo a caldo?

Trattandosi di un DICOR, non esiste (ahimé ) un cavetto dell'accelleratore che arriva fin dentro il vano motore, ma solo un potenziometro elettrico agganciato al pedale dell'accelleratore, dentro/sopra la pedaliera.

Se riesci ad arrivarci (l'operazione esige propietà contorsionistiche degne di un fachiro... magro...) prova a scoprire il cappuccio di gomma e di irrorare con olio "pulisci contatti", può darsi che sia semplicemente il potenziometro sporco che non riesce a tornare in posizione "di riposo" (=al minimo).

Facci sapere !

 

Max - kørda (Generalecaster)
Member
Username: Generalecaster

Registrato: 05-2008
Inviato il martedì 21 maggio 2013 - 15:34:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ciao Zucca,

anzitutto grazie per la risposta.
La spia si è accesa una mattina a freddo, e la macchina era accelerata. Ho dato 2 sgasate, la spia si è spenta e i giri/motore tornati normali.
La sera idem: metto in moto e spia accesa con conseguente accelerazione, 2 sgasate e tutto normale.
Dalla mattina dopo ho sempre la spia accesa e sempre la macchina accelerata.
Mi viene da pensare che i fenomeni siano collegati ...

Purtroppo da quando mi è successo ho cambiato cliente e ora faccio circa 2 km al giorno (1 andata + 1 ritorno), per cui la macchina non ce la fa a scaldarsi. Proverò questo WE a fare un giro più largo e provare a farla scaldare.

Per quanto riguarda il galleggiante nel filtro, escluderei anche quello, in quanto il filtro l'ho cambiato.

Un'ultima cosa, dove si trova il sensore di acqua nel gasolio?!? ho smontato il filtro ma non porta connettori elettrici, solo 3 tubicini ... non è che 'sto sensore sta nel serbatoio?, perchè svuotarlo potrebbe essere un problema ... o no?!?

Ciao e grazie
Max kørda
 

alessandro davì (Alexdav)
New member
Username: Alexdav

Registrato: 05-2009
Inviato il martedì 21 maggio 2013 - 22:37:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ciao, il filtro da spurgare ed eventualmente sostituire non è quello nel vano motore (tre tubi), ma quello accanto al serbatoio del carburante (due tubi), che è dotato del segnalatore di acqua (nel tappo di spurgo, che a volte si ottura è collegato un connettore a due fili).
 

Max - kørda (Generalecaster)
Member
Username: Generalecaster

Registrato: 05-2008
Inviato il mercoledì 22 maggio 2013 - 13:22:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Grazie 1000 Alex,

sabato controllo e spurgo, poi ti faccio sapere

Max kørda
 

Tatazucca (Lambdavi)
Senior Member
Username: Lambdavi

Registrato: 10-2004
Inviato il giovedì 23 maggio 2013 - 12:12:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ecco, vedi, ho imparato qualcosa anch'io !



 

Max - kørda (Generalecaster)
Member
Username: Generalecaster

Registrato: 05-2008
Inviato il giovedì 23 maggio 2013 - 17:03:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Non si finisce mai di imparare Maurì ...
Pensa a me che sto ancora cominciando ...

AHUAHUAHUAHUAHUAHUAHUAHUAHUAHUAHUAHUA

Comunque ieri mi sono chinato sotto la macchina e ho constatato la presenza del filtro esattamente dove indicato da Alex (che ringrazio nuovamente)!

Questo WE lo svuoto e vediamo che succede ...
 

Max - kørda (Generalecaster)
Member
Username: Generalecaster

Registrato: 05-2008
Inviato il lunedì 27 maggio 2013 - 10:05:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Problema risolto!!!

1. tolto il connettore dal filtro
2. svitato il tappo di spurgo
3. fatto doccia di gasolio
4. pulito per bene tappo di spurgo pieno di "morchia"
5. rimontato tutto

TataPirata back's in action

Grazie a tutti
Max kørda


Aggiungi il tuo messaggio qui
Spedizione disabilitata in questo argomento. Contatta il moderatore per maggiori informazioni.
>>> VAI AL FORUM NUOVO Amministrazione