www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Troppo fumo!! Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Uaz » Troppo fumo!! « Precedente Seguente »

Autore Messaggio
 

gnagnone (Momo58)
New member
Username: Momo58

Registrato: 01-2010
Inviato il venerdì 06 agosto 2010 - 14:43:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ciao a tutti,ho tolto la turbina rotta,su consiglio del meccanico,dal mio motore peugeot 2300,e ora in accelerazione fa un fumo esagerato biancastro,anche puzzolente.Il meccanico dice che essendo la pompa tarata per il turbo,manda troppo gasolio e sarebbe da sostituire con una senza il polmoncino.Lui ha provato a ridurre l'afflusso di gasolio ma poi la macchina era ferma,quindi l'ha rimessa come prima.Mi confermate che il problema è questo? ho un'altro motore peugeot diesel aspirato,potrei montare la pompa di questo? grazie.
 

Erepecuru (Erepecuru)
Member
Username: Erepecuru

Registrato: 10-2008
Inviato il sabato 07 agosto 2010 - 00:35:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

mamma mia mamma mia
se ad un motore turbo togli la turbina non va più avanti. Il motore turbo non è un motore aspirato al quale vien messa la turbina. Poi il tuo motore aspirato ha una pompa cav mentre il turbo ha la pompa bosch che tutta diversa. Fosse solo il problema del polmoncino sarebbe il meno perchè lo puoi eliminare ma non è quello ma il problema è che la tua pompa deve funzionare con il turbo. Il mio consiglio è di cambiare subito il meccanico, secondo di farti revisionare la turbina rotta e rimettgerci la turbina. Se non sai dove andare per revisionare la turbina mandami una mail ti darò un indirizzo ma comuqnue credo di averne una pure io devo guardare
 

gnagnone (Momo58)
New member
Username: Momo58

Registrato: 01-2010
Inviato il sabato 07 agosto 2010 - 10:44:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ciao ere,il motore non ha perso tutta questa potenza,direi quasi che va come prima.Cmq posso pensare di rimettere la turbina se la tua va bene,la mia era una KKK poi semmai ti dò i codici,dovrei avere ancora il tuo indirizzo mail,ciao.
 

Erepecuru (Erepecuru)
Member
Username: Erepecuru

Registrato: 10-2008
Inviato il sabato 07 agosto 2010 - 13:01:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

eh ma le turbione dei motori peugeort sono le t3 sono tutte uguali, se ora va quasi come prima è perchè avavi la turbina che non funzionava
 

gnagnone (Momo58)
New member
Username: Momo58

Registrato: 01-2010
Inviato il sabato 07 agosto 2010 - 14:52:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ok,fammi sapere se l'hai,grazie.


Aggiungi il tuo messaggio qui
Spedizione disabilitata in questo argomento. Contatta il moderatore per maggiori informazioni.
>>> VAI AL FORUM NUOVO Amministrazione