www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Uconnect su gc overland 3.0 Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Suv » Uconnect su gc overland 3.0 « Precedente Seguente »

Autore Messaggio
 

Daniele Badini (Bado16)
New member
Username: Bado16

Registrato: 01-2012
Inviato il venerdì 13 gennaio 2012 - 15:01:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ciao A tutti. Sono nuovo del forum e spero che qualcuno mi possa essere utile. Ho acquistato un gc overland a dicembre. La suddetta è completa di sistema uconnect. Ad ogi ho questi problemi. Non riconosce il nokia e71 ( va solo se si sale facendo già una telefonata ), anche se sull'elenco della compatibilità il telefono è presente. Non si possono sentire cd mixati o dal vivo, in quanto al cambio di traccia, il lettore non da continuità, ma stacca la traccia 1 e passa alla 2. Interropendo il suono. Se qualcuno ha questo sistema mi dice come si comporta? Il rivenditore dice nell'ordine che è il telefono e che è cosi che deve andare il lettore. A me sembra strano, ma non posso fare prove. Grazie a chiunque mi sarà d,aiuto
 

Pippoatletico (Pippoatletico)
Senior Member
Username: Pippoatletico

Registrato: 05-2007
Inviato il venerdì 13 gennaio 2012 - 18:10:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ciao, quando nel 2009 ho preso il GC avevo un Nokia N96 e devo dire che si attaccava ma sistematicamente perdeva la connessione..e per chi usa molto il telefonoera un incubo..per fortuna dopo 2 mesi ho preso un iPhone..praticamente perfetto l'abbinamento, sia a suo tempo con il 3GS che oggi con il 4S.

Il comportamento del CD penso sia normale: se non ha stacchi da una canzone all'altra..non li vede..è normale.
 

sparaci (Massimo690_1)
New member
Username: Massimo690_1

Registrato: 02-2012
Inviato il lunedì 13 febbraio 2012 - 21:47:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

infatti sicuramente è un problema del telefono io sul mio gc non ho nessun problema di questo genere con samsung galaxy s
>>> VAI AL FORUM NUOVO Amministrazione