www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Probl. accensione gr. cherokee Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Suv » Probl. accensione gr. cherokee « Precedente Seguente »

Autore Messaggio
 

protti federica (Fede55)
New member
Username: Fede55

Registrato: 01-2012
Inviato il lunedì 16 gennaio 2012 - 17:07:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Posseggo dalla fine di novembre 2011 un grand cherokee overland ultima serie diesel......bello, bellissimo.....peccato che il 2 gennaio mi ha lasciato a piedi!!!! Scendevo da una stazione invernale nella bergamasca e di colpo si accende la spia rossa dell'olio e i freni non rispondono più....in pratica il motore si é spento, cosi', da solo!!!! Siccome la strada era ghiacciata e tortuosa, la velocità era sui 20km, quindi sono riuscita a fermarmi su uno spiazzo leggermente in salita. Ho chiamato l'assistenza jepp che mi ha detto di non muovermi perché poteva trattarsi di un guasto ai freni..... Arriva l'aci, provano il motore, tutto ok , la macchina frena perfettamente ma rimane il problema che si é spenta da sola, quindi mi scortano fino al concessionario jeep più vicino per un controllo..... Al garage vengo informata che non sono la prima persona ad avere avuto questo genere di problema, in pratica un difetto nell'accensone, e che nel giro di un mese tutti i grand cherokee sarebbe stati richiamati per apportare una modifica necessaria per ovviare al problema.
C'é dunque qualcuno che ha avuto lo stesso mio problema o che ne é almeno al corrente?????? Grazie. Fede55
 

adriano (Robert63)
Member
Username: Robert63

Registrato: 02-2006
Inviato il lunedì 16 gennaio 2012 - 17:35:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Gasolio ghiacciato? Se non arriva si spegne il motore diesel, se no fai un controllo
 

patrolone3.0 (Patrol4x4)
Advanced Member
Username: Patrol4x4

Registrato: 06-2009
Inviato il martedì 17 gennaio 2012 - 15:40:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

ho pensato subito anche io al gasolio ghiacciato
 

protti federica (Fede55)
New member
Username: Fede55

Registrato: 01-2012
Inviato il mercoledì 18 gennaio 2012 - 10:35:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Mah, pottebbe essere un'ipotesi, ma la temperatura non era troppo bassa, sugli 0 o massimo -1 e avevo già fatto circa 4 km prima di spegnersi.... comunque al garage mi hanno detto che é bene scaldarla sempre prima di partire...
 

ildora (Doraemon)
Advanced Member
Username: Doraemon

Registrato: 01-2003
Inviato il domenica 22 gennaio 2012 - 08:25:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Meglio che vieni nella sezione jeep GC
 

Pippoatletico (Pippoatletico)
Senior Member
Username: Pippoatletico

Registrato: 05-2007
Inviato il martedì 31 gennaio 2012 - 18:46:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Scaldare un moderno diesel come fosse una vecchia Mercedes 300D del 1980?

Metti in moto..e parti, giri piano e lo scaldi in quel modo, sia essa una Panda a gasolio che un Ducato..

Dubito sia il gasolio ghiacciato..io ho acceso senza problemmi la mia macchina dopo una notte a -14 2 anni fa..e viste le previsioni, mi sa che testerò i prossimi giorni temperature simlari..speriamo bene.

Controlla gli evenutali codici di errore rimasti..e fai scoprire al concessionario cosa sia successo.
>>> VAI AL FORUM NUOVO Amministrazione