www.fuoristrada.it | Contattaci






State visitando l'archivio del forum di fuoristrada.it. Il nuovo forum si trova QUI

Mazda cx7 problema su neve Log In | Log Out | Indice | Cerca | Profilo utente

Indice » Suv » Mazda cx7 problema su neve « Precedente Seguente »

Autore Messaggio
 

Marco (Gcbo)
Junior Member
Username: Gcbo

Registrato: 09-2007
Inviato il lunedì 04 febbraio 2013 - 14:25:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Ero in montagna con un amico proprietario della CX7.
Sabato nevicava, abbiamo fatto 30 km più 30 al ritorno tra Cortina e. Dobbiaco, sabato sera e l'auto era perfetta. Ieri mattina carichiamo sci è ci avviamo al passo del Falzarego. Con la neve alta tutto ok, poi per strada invece dove vi era neve compatta la macchina non andava, andava a scatti, da fermo il motore grava perfetto e andava su di giri mentre in marcia anche affondando il gas andava a saltelli.... Coe osse un problema di trazione...
Quando ci siamo fermati al passo ho notato che i passa ruota erano pieni di neve ghiacciata e che i blochi di neve sfioravano il battistrada di tutte le ruote.... Con colpi di scarpa ho tirato giù il ghiaccio e come per magia l'auto ha ripreso a funzionare perfettamente!!
Possibile che fosse proprio la formazione di queii blocchi di neve ghiaccia a far andare in tilt il sistema elettronico della trazione?
 

mapesta (Mapesta)
Advanced Member
Username: Mapesta

Registrato: 12-2007
Inviato il lunedì 04 febbraio 2013 - 20:12:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Premetto che non conosco la CX7 ma se la macchina ha il controllo trazione gestito dai sensori ABS potrebbe essere che la neve li abbia "intasati" compromettendone il buon funzionamento con conseguenze sulla gestione della trazione.
Idea così a naso eh?
Poi magari ho detto una cazzata...
 

verdone (Cherokee2800)
Advanced Member
Username: Cherokee2800

Registrato: 05-2009
Inviato il lunedì 04 febbraio 2013 - 21:02:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Io credo invece che le ruote toccando la neve ghiacciata nei passaruote e venendo frenate provocavano i repentini rallentamenti dell'auto.
I sensori ABS dovrebbero essere insensibili alla neve e al ghiaccio e comunque credo che con la scarpa non sarebbero stati comunque puliti.
 

mapesta (Mapesta)
Advanced Member
Username: Mapesta

Registrato: 12-2007
Inviato il lunedì 04 febbraio 2013 - 22:56:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

Io credo invece che le ruote toccando la neve ghiacciata nei passaruote e venendo frenate provocavano i repentini rallentamenti dell'auto.
-------------------------------------------------

Appunto; venendo frenate in qualche modo il sistema di controllo trazione va in crisi provocando il problema citato:
-------------------------------------------------
"...da fermo il motore grava perfetto e andava su di giri mentre in marcia anche affondando il gas andava a saltelli.... Coe osse un problema di trazione...
-------------------------------------------------
 

Marco (Gcbo)
Junior Member
Username: Gcbo

Registrato: 09-2007
Inviato il lunedì 04 febbraio 2013 - 23:49:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

La neve Si era davvero ghiacciata e ho fatto anche fatica a toglierla coi calci...
Insomma anche per voi è plausibile la mia teoria....
questa cosa però mi ha un po' sconcertato perché l'elettronica è una gran bella cosa ... Quando funziona!
 

mapesta (Mapesta)
Advanced Member
Username: Mapesta

Registrato: 12-2007
Inviato il martedì 05 febbraio 2013 - 11:27:   Segnala questo messaggio allo staff Invia un messaggio privato Modifica Messaggio Stampa Messaggio

"...l'elettronica è una gran bella cosa ... Quando funziona!"


Parole sante!
>>> VAI AL FORUM NUOVO Amministrazione